» Willkommen auf Hardware «

Force
aus Rolofshagen
offline



OC Profi
14 Jahre dabei !

Intel Core i5
3300 MHz @ 3300 MHz
37°C mit 1.12 Volt


Ich hab zwei Maxtor 200GB drinn. sind beides die gleichen.

Force


Asus P8P67 Deluxe | Intel Core i5-2500K @3300MHz
2x 2GB Corsair Dominator 1600MHz 7-8-7-20 | GeForce GTX 275 (GT200b) 896MB @633MHz/1133MHz (GPU/RAM)

Beiträge gesamt: 840 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5119 Tagen | Erstellt: 19:47 am 23. Okt. 2006
Force
aus Rolofshagen
offline



OC Profi
14 Jahre dabei !

Intel Core i5
3300 MHz @ 3300 MHz
37°C mit 1.12 Volt


Ich hab jetz noch mal verschidene RAID-Treiber von der CD  auf Diskette geladen und ausprobiert. Es funzt immer noch nich. Langsam bin ich ziemlich frustriert...
Ich werd Morgen bei Gigabyte anrufen und fragen, ob die mir weiterhelfen können. Ich werde berichten, wie es gelaufen ist.

Force


Asus P8P67 Deluxe | Intel Core i5-2500K @3300MHz
2x 2GB Corsair Dominator 1600MHz 7-8-7-20 | GeForce GTX 275 (GT200b) 896MB @633MHz/1133MHz (GPU/RAM)

Beiträge gesamt: 840 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5119 Tagen | Erstellt: 0:22 am 25. Okt. 2006
Force
aus Rolofshagen
offline



OC Profi
14 Jahre dabei !

Intel Core i5
3300 MHz @ 3300 MHz
37°C mit 1.12 Volt


Hab heute beim techn. Support von Gigabyte angerufen. Die meinten, das Maxtor Festplatten Probleme mit dem Nforce3 Chipsatz haben... mein Bruder hat das selbe problem mit seinen Sygate-Platten. Er hat das selbe Board wie ich nur mit nem 754-Sockel.
Bleibt nur die Überlegung, RAID-Controlerkarte kaufen (die warscheinlich billigere Variante) oder neue Platten... :noidea:

Force


Asus P8P67 Deluxe | Intel Core i5-2500K @3300MHz
2x 2GB Corsair Dominator 1600MHz 7-8-7-20 | GeForce GTX 275 (GT200b) 896MB @633MHz/1133MHz (GPU/RAM)

Beiträge gesamt: 840 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5119 Tagen | Erstellt: 23:10 am 25. Okt. 2006