» Willkommen auf Hardware «

Scare4
aus gedient
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz


Moin,

neuerdings startet mein Rechner in spradischen Zeitabständen einfach neu. Ich habe absolut keine Ahnung woran es liegen kann! OC habe ich sogar mal komplett zurückgestellt und alles entschärft auf Standart! Dennoch startet er nach ein paar Stunden einfach wieder neu und gut ist^^. Im laufendem Betrieb sind mir keine Fehler aufgefallen. Nun habe ich aber absolut keine Ahnung wo ich nach Fehlersuche gehen könnte da ich den Neustart selber noch nie live beobachtet habe und demensprechend auch nicht sehen konnte ob es eine Fehlermeldung gab.

Irgendeiner irgendeinen Tipp???


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5576 Tagen | Erstellt: 1:15 am 14. Sep. 2006
blitzkid
offline



Basic OC
13 Jahre dabei !

Intel Pentium D Dual Core
1800 MHz @ 2700 MHz
34°C mit 1.30 Volt


-> cpu lüfter&kühler saubermachen
-> virenscenner durchlaufen lassen ^^
und wenn das nix bringt ^^ vlt hat windoof einen weg wenne das benutzt dann sollte man vlt einfach ma format c: und neu aufspieln:lol:

ab moment ich mein das problem hat ich au ma mitn netzteil^^:noidea:

(Geändert von blitzkid um 5:59 am Sep. 14, 2006)


System
myspace

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4921 Tagen | Erstellt: 5:58 am 14. Sep. 2006
smoke81
offline



OC God
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


Hört sich für mich nach NT oder MB an ;)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5787 Tagen | Erstellt: 7:58 am 14. Sep. 2006
Subseven
aus gefallen
offline



OC God
13 Jahre dabei !

Intel Xeon
3400 MHz


Ich denk auch NT vlt sogar nur der NT-Stecker der an der Festplatte ist, ist bei meinem Vadda seinem Rechner so, da hatte ein Kabel vom stecker kein richtigen Kontakt und so alle 4-8std. kam dann ein Neustart!


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 5076 Tagen | Erstellt: 12:19 am 14. Sep. 2006
Scare4
aus gedient
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz


NT ist ein neues BeQuiet Dark Power Pro 530Watt und Mobo ist ein Ultra-D was wie neu ist! Lüfter etc. sind alle sauber...das ganze Ding bei mir sieht aus wie geleckt!

Ich habe ein Image zurückgespielt und seit dem läuft er durch. Ich denke das Windows nen hau weg hatte:noidea:. Aber dennoch hätte ich gern gewusst woran das lag...jedesmal nen Image zurückspielen ist ja auch blöd^^


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5576 Tagen | Erstellt: 14:15 am 14. Sep. 2006
Live1982
aus Nümbrecht
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 4000 MHz mit 1.4 Volt


Virus würde ich mal tippen :noidea:


check meine Band: Knocking Dog

Beiträge gesamt: 20450 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6136 Tagen | Erstellt: 14:22 am 14. Sep. 2006
Scare4
aus gedient
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz


Hmm...nutze Kaspersky AV 6.0 inkl. proaktiver Erkennung, SPF Platinum und diverse Spyware Poggs. wie SB S&D,Hijackthis,Ad-Aware etc....Aber kann gut möglich sein das ich mir da irgendwas eingefangen habe...


AsRock X79 Extreme11 - INTEL i7 3970X - 2x ASUS GTX680 OC II SLi - Team Group Xtreem Series 32GB DDR2666 - 2 x 512GB OCZ Vector SSD - 2TB WD HDD

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5576 Tagen | Erstellt: 14:59 am 14. Sep. 2006