» Willkommen auf Hardware «

Stonebyte
aus Meerane
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2800 MHz @ 3733 MHz
47°C mit 1.300 Volt


Also ich glaube das meine Graka im Arsch is weil,der Desktop nach dem Anmelden extrem verpixelt ist und sämtliche Icons sind Doppelt und farblich mit ihren Duplikaten leicht verschmolzen und jeder 2-3te pixel ist Lila oder Grün und nach dem Anmelden wird der Monitor kurz schwarz und danach sieht alles so beschissen aus,ach ja mauszeiger is auch doppelt und man kann nix mehr anklicken.
kann mir jemand weiter helfen?
 


Homer Jay Simpson: "Ich stecke fest und muss pinkeln....jetz steck ich nur noch fest "

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 5032 Tagen | Erstellt: 14:14 am 27. April 2006
Theicon
aus Warstein
offline



Basic OC
13 Jahre dabei !

AMD Sempron
1800 MHz @ 2520 MHz mit 1.6 Volt


War bei mir auch... Zuerst so wie bie dir und nach 5 Minuten ging gar nix mehr. Graka ist definitiv im Popo.

Mfg


Sempron3100+ Palermo @ 2520MHZ, Epox 8KDA3+, 1024MB RAM Corsair CL2.5, Radeon 9800 Pro mit Arctic Rev. 3 @ 413 / 736

Beiträge gesamt: 105 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 5055 Tagen | Erstellt: 14:24 am 27. April 2006
Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


hast die karte übertaktet? wenn ja stell sie mal auf standard.


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4783 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5107 Tagen | Erstellt: 14:49 am 27. April 2006
Stonebyte
aus Meerane
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2800 MHz @ 3733 MHz
47°C mit 1.300 Volt


funzt wieder!
hab is Bios reseted weil Grakatakt im Bios steckt.


Homer Jay Simpson: "Ich stecke fest und muss pinkeln....jetz steck ich nur noch fest "

Beiträge gesamt: 489 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 5032 Tagen | Erstellt: 15:56 am 27. April 2006
NolUzR
offline


OC Profi
14 Jahre dabei !


Du meinst den AGP- oder PCIe-Takt, oder :noidea: ?

(Geändert von NolUzR um 16:06 am April 27, 2006)

Beiträge gesamt: 601 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5349 Tagen | Erstellt: 16:06 am 27. April 2006
DexterDX1
aus Berlin-Mariendorf
online



OC God
16 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz


Vielleicht hatte er auch ein GraKa-BIOS mit veränderten Takten geflasht?

Beiträge gesamt: 2257 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6086 Tagen | Erstellt: 16:15 am 27. April 2006