» Willkommen auf Hardware «

Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3


Kann mir da einer helfen habe nichts am pc gemacht!
neusten firmware drauf
im bios nichts gemacht!

aber wieso nur noch PIO Modus der brennt nur noch sau langsam


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6527 Tagen | Erstellt: 17:22 am 11. April 2006
Paschka
aus geflogen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
2000 MHz


im geräte manager kannst du unter ide/atapi controller einstellen wie die laufwerke initialisiert werden sollen. dort alles auf dma stellen

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6576 Tagen | Erstellt: 17:26 am 11. April 2006
SPYcorp
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2400 MHz
50°C mit 1.25 Volt


Ist mir auch schon 1-2 mal passiert. K.a. was das ausgelöst hat, aber Brenner war plötzlich im PIO Modus (merkt man nat. erst beim brennen einer DVD, wenn das Sys in die Knie geht und er 45min brauch *fluch)
Habs einfach wieder auf "DMA,wenn verfügbar" gestellt und es funzt wieder.

(Geändert von SPYcorp um 17:42 am April 11, 2006)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5553 Tagen | Erstellt: 17:41 am 11. April 2006
Mansurb
aus sersich
offline



Enhanced OC
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2600 MHz
41°C mit 1.42 Volt


Deinstallieren und beim nächsten Boot wieder erkennen lassen, dann gehts wieder.

Beiträge gesamt: 304 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 5314 Tagen | Erstellt: 17:47 am 11. April 2006
Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3


Pascha und Spy alles schon versucht geht nicht!

@mansrub werde ich gleich  mal testen wenn C&C zu ende installiert ist


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6527 Tagen | Erstellt: 19:24 am 11. April 2006
HardSpacer
aus Minden
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


Immer noch besser als mein LG DVD Brenner, denn der verursacht in beiden AMD 64 S. 939 abstürze, im S. 754 hingegen funzt er ohne Probleme.
Hersteller will sich davon zwecks eventueller Inkompatiblität nichts annehmen :(

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5919 Tagen | Erstellt: 19:27 am 11. April 2006
Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3



Zitat von HardSpacer um 19:27 am April 11, 2006
Immer noch besser als mein LG DVD Brenner, denn der verursacht in beiden AMD 64 S. 939 abstürze, im S. 754 hingegen funzt er ohne Probleme.
Hersteller will sich davon zwecks eventueller Inkompatiblität nichts annehmen :(

Gruß
Hard



wieso den taus kein umtausch oder geldzurück haste auch ordentlich druck gemacht???

so spiel ist fast zu ende installiert sind ja auch 10GIG :lol:

gleich mal löschen und neustarten berichte gleich


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6527 Tagen | Erstellt: 19:32 am 11. April 2006
HardSpacer
aus Minden
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


Hab da richtig druck gemacht, aber da der brenner bei denen im testsystem lief kein Austausch :(

Hab alles probiert, neue firmware usw aber half alles nix.

Von daher werkelt er nun im 3. pc als Notbrenner :lol:


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5919 Tagen | Erstellt: 19:34 am 11. April 2006
Paschka
aus geflogen
offline


OC God
18 Jahre dabei !

Intel Core 2 Duo
2000 MHz


im schlimmsten fall steht es im bios auf PIO aber wenn du da nicht rumgespielt hast müsste es noch auf auto stehn...
könnte auch an deinem board liegen, ist ja schon was älter ;) vielleicht nen etwas älter via treiber probieren

Beiträge gesamt: 3703 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6576 Tagen | Erstellt: 19:35 am 11. April 2006
Ino
aus Heilbronn
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i3


so neu installieren ging nicht!

im bios habe ich alles auf UDMA gestellt was man stellen konnte :lol:!

neue werde mal nen neuen via treiber versuchen


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6527 Tagen | Erstellt: 22:46 am 11. April 2006