» Willkommen auf Hardware «

Waldikult
aus Garching / ALZ  :D
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


Hier mal ein Link wo es diskutiert wird: Nvidia FORCEWARE / AGP- PCI falsche erkennung

Ich habe mir ein Venice zugelegt und ihn eingebaut...

System Neu installiert und Counter Strike gezockt, alles gut - bis auf einmal das voll heftig zum Ruckeln beginnt, Ich habe diverse Forceware(66** - 88**) Treiber ausprobiert und immer das selbe.

Dann bin ich auf den Thread bei www.pc-treiber.net gestoßen, wo jetz dieses Sympthom vermeehrt auftaucht.

Manchmal geh ich z.b. in Empire at War und das Bild Bleibt schwarz, aber Ton is da :gripe:... oder bild is da aber Ruckler ohne ende, is wie *Matrix* Zeitlupe :onhead:... dann wieder bild, 5 sec später absturz:hell:....

Ja was is los? Die AGP grafikkarte wird als PCI erkannt nicht als AGP - Der Uli chip satz unterstützt die Forceware treiber nicht lol  :granat:

So wird man seine Konkurenz auch schnell los :kick: (nvidia)

habt ihr das selbe probleme mit dem ASROCK? :noidea:

Bios: 1.50C von pc-treiber.net
-rest siehe sig -

Hier mal ein Link wo es diskutiert wird: Nvidia FORCEWARE / AGP- PCI falsche erkennung

freue mich über jede hilfe oder LÖSUNG! :godlike: :godlike: :godlike:

mfg Waldi

(Geändert von Waldikult um 18:01 am Jan. 27, 2006)


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6569 Tagen | Erstellt: 17:51 am 27. Jan. 2006