» Willkommen auf Hardware «

DooM1987
offline


OC Profi
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
52°C mit 1.392 Volt


hi,

mein pc bleibt einfach stehen.. eben beim surfen erstes mal passiert..

hab seit heute nacht mein 2400+ auf 2200mhz bei ner vcore von 1.75 stehen .. allerdings lief sp2004 mit diesen einstellungen 2 stunden und 15 minuten stabil durch.. woran liegt das?

gruß
DooM

(Geändert von DooM1987 um 22:04 am Juli 31, 2005)


Phenom II X4 945 @ BeQuiet Adv. Rock | AM3 | 3*2GB G.Skill 1333-F3   | Sapphire 6950 Stock | GA-MA785GT-UD3H

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5485 Tagen | Erstellt: 22:03 am 31. Juli 2005
HITAC
offline


OC God
16 Jahre dabei !


weil 2h prime für'n Arsch sind

Beiträge gesamt: 1083 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6096 Tagen | Erstellt: 22:56 am 31. Juli 2005
DooM1987
offline


OC Profi
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
52°C mit 1.392 Volt


aso du sagst mir also 30 minuten surfen ist schlimmer als 2h 100% cpu last?:lol:
das ganze war nichtmal während des surfens sondern wo ich eine rauchen war ohne das jemadn dran war.

bei 2166mhz 3h primestable, kaum unterschied oder.... google mal rum die meisten sagen 3h sin ok..
da mir ja hier keiner im software forum geantwortet hat..


Phenom II X4 945 @ BeQuiet Adv. Rock | AM3 | 3*2GB G.Skill 1333-F3   | Sapphire 6950 Stock | GA-MA785GT-UD3H

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5485 Tagen | Erstellt: 1:22 am 1. Aug. 2005
SirBlade
aus Fulda
offline



OC God
16 Jahre dabei !

AMD Athlon 64
1800 MHz @ 1992 MHz
39°C mit 1.26 Volt


Naja geh ma mitm Takt ein wenig runter. Wenn das Problem dann nicht mehr auftritt war entweder der Takt einfach zu hoch, die Temp zu hoch oder die Spannung zu niedrig.

P.S.: ich halte 3h Prime für... äh..... unnötig. Ich würd 24h testen.

Beiträge gesamt: 3455 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5962 Tagen | Erstellt: 9:59 am 1. Aug. 2005
DooM1987
offline


OC Profi
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
52°C mit 1.392 Volt


ohh wer hockt sich denn 24h in die nähe des pcs nur das man das mitbekommt wenn der fehler meldet..^^

naja werd sie zukünftlich etwas länger testen... nur das problem ist ich konnte ihn vor kurzem noch bei 2200mhz mit 1.725vcore 3 stunden stable laufen lassen in sp2004.. und der lief auch monate damit..

(Geändert von DooM1987 um 18:25 am Aug. 1, 2005)


Phenom II X4 945 @ BeQuiet Adv. Rock | AM3 | 3*2GB G.Skill 1333-F3   | Sapphire 6950 Stock | GA-MA785GT-UD3H

Beiträge gesamt: 838 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5485 Tagen | Erstellt: 18:25 am 1. Aug. 2005