» Willkommen auf Hardware «

AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


:nabend:
Habe folgendes Problem. und zwar, wenn ich meinen PC anmache, dann geht alles wunderbar und alles, aber wenn ich ihn eine Weile laufen lasse, dann hab ich plötzlich keinen Sound mehr. Ich kann keine Musik abspielen oder zocken. aber wenn ich in das Mikrofon Geräusche mache, während des Bugs, kann ich mich durch dir Kopfhörer hören. und wenn ich neustarte um den Bug zu beheben, dann kann ich sogar die shutdownmusik hören, wenn auch ein wenig knisternd.
Weiß einer woran das liegt??
Operatimg System:
Windows XP Pro
P4EE 3.2@3.6@Wakü
Geforce 6800@Wakü
Asus P4p800-E Deluxe
1024MB MDT 3200er RAM
für alle Antworten danke ich im Vorraus.

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 19:59 am 27. Mai 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


Heeeeeeeeeeeeeeeeeeeeeeeeelp meeeeeeeeeeeeeeeeeee plllllllllllzzzzzzzzzz:(

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 9:24 am 28. Mai 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


weiß hier keiner bescheid oder eine Vermutung??
Kann doch nich sein, hier sind doch voll viele Pros:ocinside:

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 13:07 am 29. Mai 2005
Blade1972
aus bilder ;)
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


Einen HW-Fehler halte ich für recht unwahrscheinlich :buck: Das einzige was da sein könnte, wäre das ein "Masefehler" Board vs Gehäuse da ist. Eventuell käme auch noch ein überhitzer Soundcodec in Frage ... aber die Möglichkeiten sind schon eher als "letzter Strohhalm" zu sehen. Ich denke wenn du die Kiste neu aufsetzt wird es wieder funktionieren ... schon ma getestet ? ;)


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6100 Tagen | Erstellt: 14:58 am 29. Mai 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


Neu aufsetzen is immer eine halbe Lösung.
Da jede Menge Zeit und Daten verloren gehen

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 19:35 am 29. Mai 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


sonst noch jemand ne Idee??? warte schon voll lnge auf Antworten

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 17:00 am 3. Juni 2005
SchlitzerMcGourgh
aus Bielefeld
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium IV
2200 MHz @ 2200 MHz
48°C


ja die ganzen codecs runterhauen und neu installieren aber diesmal von hand und nicht irgendwelche packs


Spanky Ham, Ling Ling, Garfield and Angus

Beiträge gesamt: 11475 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6346 Tagen | Erstellt: 20:28 am 3. Juni 2005
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


Welche Codecs? und wo?

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5601 Tagen | Erstellt: 12:29 am 5. Juni 2005
Philipp Stottmeister
offline


OC God
15 Jahre dabei !

AMD Athlon 64


steck ma ne zweite platte an und spiel ma auf die windows drauf. Ich tippe auf einen alten Treiber der noch im sys rumkraucht und stört ...

Beiträge gesamt: 2685 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5807 Tagen | Erstellt: 12:44 am 5. Juni 2005
mind moving molecule
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1866 MHz @ 3010 MHz
46°C mit 1.400 Volt


treiber und codecs runterschmeissen und neuinstallieren, aktuelle versionen natürlich.


Hell is round the corner

Beiträge gesamt: 249 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5560 Tagen | Erstellt: 13:10 am 5. Juni 2005