» Willkommen auf Hardware «

SMPTE
aus Berlin
offline



OC God
17 Jahre dabei !

Intel Core i5
2700 MHz @ 2700 MHz
60°C mit 1.00 Volt


hi
nach einbau einer geforce 6800 habe ich ein seltsammes phänomen
manchmal (alle paar tage einmal)
friert der rechner teiweise ein.
es pasiert folgendes:
der bildschirm wird schwarz und schaltet sich in den standby. die maus und tastatur reagieren auch nicht mehr (NUM geht nicht mehr aus etc)
ABER: der rechner lässt sich noch übers LAN pingen und wenn gerade ein soundfile gespielt wird , spielt er es auch noch weiter.

kann das am netzteil liegen ?
habe nur ein 330w und das ist ja eigendlich zu wenig dafür.
jedoch kenne ich netzteilprobs bis jetzt  immer nur so, dass sich die pc's dann komplett hängen.

zum system siehe netzhands in der signatur


Server  Veranstaltungstechnik ist kein Beruf, es ist eine Lebenseinstellung !           AniMaCo - DIE Berliner Anime-Convention - www.animaco.de

Beiträge gesamt: 6833 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6406 Tagen | Erstellt: 22:38 am 14. März 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Kann gut sein. Überprüf mal die Spannungen mit MBM im Verlauf und poste die Hoch/Tief-Werte. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6146 Tagen | Erstellt: 22:59 am 14. März 2005