» Willkommen auf Hardware «

Naveen
aus Hamburg
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP


HAllo!

Mein Pc hat irgendwie ein Problem:noidea: Ich weiß nicht was für ein Problem.
Also mein Pc stüzt immer ab wenn ich z.B spiele spiele ! Manchmal kommt ein blaues Bilschirm und manchmal stüzt es einfach ohne was zu sagen ab!
Ich hab es auch kurz zu ein fachgeschäft gebracht und die meinten so das mein CPU kühler faslch saß und die haben mir es dann richitg rum reingesetzt. die meinten jetzt muss es keine Proleme mehr machen!
Aber doch es amcht wieder Probleme!
Dann hab ich mri Gehäuse - Kühler gekauft weil ich gedacht hab das mein computer zu warm wird aber das hat auch ncihts gebracht!

Bitte hilft mir :godlike::godlike::godlike:



(Geändert von Naveen um 9:02 am Jan. 21, 2005)


[Athlon 3000 XP] [512 DDR Ram] [AS Rock K7VT4A +] [Maxtor 160 GB 7200 U/min 8 MB Cache]

Beiträge gesamt: 212 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5447 Tagen | Erstellt: 7:37 am 21. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


:moin:
was hast du fürn gehäuse? wie warm wird die kiste?
hast du shut down bei kA irgend einer temperatur eingestellt?

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5454 Tagen | Erstellt: 8:20 am 21. Jan. 2005
Naveen
aus Hamburg
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP


also ich hab ein Miditower -Gehäuse G3131 350W, 4x5.25"/ 2x3, 5", USB, silb./ sc . Also ich glaub nciht das es was besonderes hat und ich hab auch nciht die temperratur eingestellt also ich weiß garnicht wie das geht :noidea:

Also wenn sie mir weiter helfen können dann würde ich mich sehr freuen !!!!


[Athlon 3000 XP] [512 DDR Ram] [AS Rock K7VT4A +] [Maxtor 160 GB 7200 U/min 8 MB Cache]

Beiträge gesamt: 212 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5447 Tagen | Erstellt: 8:57 am 21. Jan. 2005
SnOOpY
aus Berlin
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
40°C mit 1.80 Volt


Also, die Temperaturen kannst du im BIOS - nachschauen.
--> dazu beim Startbilschirm (Speicher wird hochgezählt/getestet) die entf - Tast drücken, dann kannst du die Temps sehen!

Wäre net wenn du noch mehr details geben könntest!!

Was für ein CPU hast du, wie ist er getaktet?
Das gleiche für den Speicher, mit den jeweiligen Timings?
Gut wäre auch wenn du deine Stromschwankungen der 5V und der 3,3V Leitung dir mal anschaust, kann sein dass dein Netzteil nicht die geforderte Leistung bringt (wenn du sagst er stürzt bei Spiele spielen ab)?
Die Information kannst du dir alles aus dem Bios erlesen!!!

Aber Vorsicht, nicht einfach wild dran rumspielen, sondern erstmal kucken!!!

Bis dahin viel Glück :-)


Xaser III Skull | AMD Barton 1800 @ 2200 | A7N8X-E Del. (nForce2, 200MhzFSB) | 2x512MHzDDR Dual-Channel, Radeon9600Pro | 2x80GB SATA Raid0 & 160GB ATA133(alle 7200rpm) | CPU&Graka Wassergekühlt

Beiträge gesamt: 455 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5591 Tagen | Erstellt: 9:13 am 21. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


Ich glaub das liegt an der Temperatur des Rechners:thumb:

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5454 Tagen | Erstellt: 9:41 am 21. Jan. 2005
SnOOpY
aus Berlin
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
40°C mit 1.80 Volt


Wie hoch sind die Temperaturen deines CPUs, MB etc......
Wie sind die Stromschwankungen???


Xaser III Skull | AMD Barton 1800 @ 2200 | A7N8X-E Del. (nForce2, 200MhzFSB) | 2x512MHzDDR Dual-Channel, Radeon9600Pro | 2x80GB SATA Raid0 & 160GB ATA133(alle 7200rpm) | CPU&Graka Wassergekühlt

Beiträge gesamt: 455 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5591 Tagen | Erstellt: 9:51 am 21. Jan. 2005
fremder
aus Ludwigshafen
offline



Enhanced OC
15 Jahre dabei !

Intel Celeron D
2800 MHz @ 3500 MHz
70°C mit 1.42 Volt


Wenn du ins mit entf nicht ins Bios kommst, dann versuchs mal mit F2.
Und viele Details + Temp kannst du meistens mit Everest Home Edition(früher AIDA wenn ich mich nicht irre) auslesen.

EDIT:
@Naveen:
Mit Everest kannste auch die Spannungen ablesen. Also bei mir klappts. Hab vergessen das oben zu schreiben.:thumb:


(Geändert von fremder um 16:28 am Jan. 21, 2005)


Hier könnte ihre Werbung stehen!

Beiträge gesamt: 434 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5496 Tagen | Erstellt: 12:53 am 21. Jan. 2005
Naveen
aus Hamburg
offline



Basic OC
14 Jahre dabei !

AMD Athlon XP


Also an den Temperraturen kann es nicht liegen weil ich schon mal hier rein geschrieben hab und dann hab ich mir ein programme runtergeladen wo er meine temperatur angezeigt hat(also 35°C)und mein CPU wird auch nciht mehr als 3% überlastet !
also ich kann mir denken das es an meinen netzteil liegt !
Also heute ist es auch so wo ich an mein computer gearbeitet hab einfach runtergefahren!

Also ich hab ein AMD XP 3000+ und 512 MB ram mit 333 herz
und ich glaube das ich ein 3,3V netzteil hab.


[Athlon 3000 XP] [512 DDR Ram] [AS Rock K7VT4A +] [Maxtor 160 GB 7200 U/min 8 MB Cache]

Beiträge gesamt: 212 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5447 Tagen | Erstellt: 16:25 am 21. Jan. 2005
ghost27
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
45°C mit 1.56 Volt


Vielleicht solltest du dir ein neues Netzteil holen

Beiträge gesamt: 14 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5442 Tagen | Erstellt: 16:28 am 21. Jan. 2005
allmightyamd
aus Mahlow
offline



Real OC or Post God !
16 Jahre dabei !

AMD A
3000 MHz mit 1.35 Volt


Tach,
kurze Frage was für´ne GraKa hast du?
Und welches Tool hast du runtergeladen?

Ein 3,3 Volt NT gibbet nicht da muss du was verwechseln


       Warum einen Sixpack, wenn man einen Kasten haben kann !

Beiträge gesamt: 14484 | Durchschnitt: 2 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5847 Tagen | Erstellt: 16:39 am 21. Jan. 2005