» Willkommen auf Hardware «

Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


Hiho!
Hab grad bei meinem Vater NFSU2 installiert, dachte mir bei mir auf meinem Rechner läuft es grad so auf 1024x768 mit vollen Details.... naja also bei ihm installiert (XP 2600  & GeForce MX 400) und auch alle Details voll hoch und was war es läuft flüssiger als wie bei mir....
LOL?
Vor kurzen hab ich 3DMark05 laufen lassen. Ohne übertakten des Systems also auf ori. Setup kamen lächerliche 350 Punkte zustande!
So also CPU auf 2000 Mhz und Graka auf 373/587 Mhz (ori. 250/400).... nunja seitdem bin ich so auf ca. 450 Punkten. Ist die Graka wirklich so ein Schrott oder woran kann es liegen?
Bei Auqamark komm ich nun auf ca. 23.000 Punkten.
Da ich ja nich weiß woran es liegt ob Graka oda System hab ich es mal hierhin gepackt
cYa
Harti

(Geändert von Harti um 21:53 am Jan. 20, 2005)

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5431 Tagen | Erstellt: 21:49 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Das ist normal, da setzt dann DX7 ein das die Karte ja macht. Die ganzen

Effekt bis zu DX9 fehlen dabei allerdings, wer mit Leben kann ;) Allerdings

gibt es auch schon einige Spiele die erst überhaupt nicht mehr mit einer

DX7 Karte starten ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7088 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 22:20 am 20. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


meinst direct x? oda was?

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5431 Tagen | Erstellt: 22:22 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt



Ja ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7088 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 22:24 am 20. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


laut Handbuch und Verpackung (großer Aufkleber):) volle DX 9 unterstützung

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5431 Tagen | Erstellt: 22:28 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Ja aber die MX400 nicht, die kann nur max. DX7 und die 5700LE macht eben

DX9 aber auch nicht in allen Spielen, dann wird sie auf DX8 runtergestuft da

sie zu langsam ist ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7088 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 22:30 am 20. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


Aso, dummer Schüler muss hier erstma was kapieren (ich = blöd):blubb:

also wird mir wohl nix anderes übrig bleiben und ne neue vernünftige kaufen.... oh gott wie soll i das nur alles finanzieren
trotzdem is es total debri wenn die shit mx400 besser bei nfsu2 läuft als meine 5700.... da muss doch auch was am system nich stimmen hab auch noch mehr ram als mein vater drin der hat nur 256-333 DDR drin

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5431 Tagen | Erstellt: 22:34 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt



Die MX400 macht aber nur den DX7 Modus, die ganzen Effekte sind damit verschwunden ;) DX7 sieht echt schlecht aus, bei einigen Spielen merkt man den unterschied extrem. Da das Spiel dann auch ohne DX8 und DX9 Effekte läuft ist es eben schneller, deine bricht eben ein weil die DX9 unterstützt, und dafür ist die Karte zu langsam ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7088 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 22:38 am 20. Jan. 2005
Harti
aus Menden
offline



Basic OC
14 Jahre dabei !

AMD A
2500 MHz @ 2900 MHz


Sprich, wenn i dx9 deinstalle und 7 oda 8 installe läuft es schneller? klar das dann efekte weg sind

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5431 Tagen | Erstellt: 22:55 am 20. Jan. 2005
Breaker10
aus Weilmünster
offline



OC God
18 Jahre dabei !

Intel Core 2 Quad
2933 MHz @ 3800 MHz
46°C mit 1.2 Volt


Nein, das Spiel setzt schon DX 9 meistens voraus, sonst startet es

überhaupt nicht, must mal Bug anschreiben der kann dir das sehr gut

erklären ;)


WIE POSTE ICH FALSCH ?
Nachdem ich GOOGLE, die FAQ´s und die BOARDSUCHE erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen, in den falschen Unterforen, mit kreativen Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann

Beiträge gesamt: 7088 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6766 Tagen | Erstellt: 23:00 am 20. Jan. 2005