» Willkommen auf Grafikkarten OC «

outdoor
aus Heidelberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1800 MHz @ 2200 MHz
45°C


Zu meinem System:
Windows 7 64-Bit Ultimate
MB: Asus M4A79T Deluxe
Proz: AMD Phenom 2 X4 / 3,4 GHz Quad-Core
Graka: 2x Radeon HD 5770 (xfire)
Ram: 4GB DDR3 von Corsair

Ich erreiche mit dem oben genannten system nur knappe 17k Punkte im 06er 3d mark.Mit einer Karte komme ich auf 12k Punkte.
Mit einer Karte sollten 16 k Punkte möglich sein , mit zwei 20 k Punkte.
Pcie ist angeschlossen mit 16x.
Pci Frequenz ist auf 100mhz eingestellt.
Habe schon nach einer Lösung in unterschiedlichen Foren gesucht,
einer hatte auch ein Leistungsdefizit, er hat seine Karte geflasht um
alle Streamingprozessoren zu aktivieren.Ich weiß nicht ob bei mir alle funktionieren oder ob es an etwas anderem liegt.
Die Karten , eig mein ganzes System ist erst gute 2 Wochen alt.
Ich wollte noch euren Rat einholen , bevor ich als letzte Möglichkeit die Karten flashe.
Bitte um Hilfe , schon mal Danke im vorraus.




nf7 2 ,2500+ 10/222fsb @1.675
ati9800se@pro

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5889 Tagen | Erstellt: 21:05 am 13. Okt. 2010
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Ich komme mit einem X4 965BE@3,4GHz, 4GB RAM und zwei 5770 PCS+, also übertaktet, auf folgendes Ergebnis.


Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5730 Tagen | Erstellt: 21:57 am 13. Okt. 2010
outdoor
aus Heidelberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1800 MHz @ 2200 MHz
45°C


Wie schon gesagt, habe in anderen Foren bei Leuten gelesen dass sie auf knapp 21,5k Punkte kommen mit 2 Karten. Hast du schon einmal getestet auf wieviele Punkte du mit einer Karte kommst? Denn ich komme da nur auf knapp 13k Punkte .


nf7 2 ,2500+ 10/222fsb @1.675
ati9800se@pro

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5889 Tagen | Erstellt: 22:01 am 13. Okt. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Das ist für die Einzelkarte zu wenig! Mit dem System solltest Du eher bei ca. 16-17k landen. Der Sprung im 3DMark06 durch die zweite Karte hält sich jedoch in Grenzen und sollte ca. 3-4k höher liegen als mit der einzelnen Karte.
Wenn Du diese Werte nicht erreichst, ist irgendwo eine Bremse.

Btw.: Hast Du beim Bench C&Q ausgeschaltet?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6085 Tagen | Erstellt: 23:35 am 13. Okt. 2010
outdoor
aus Heidelberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1800 MHz @ 2200 MHz
45°C


Ja so ist es, habe ja im ersten Post schon geschrieben was ich an Punkten habe, aber nochmal mit einer Karte 12,8k - mit zwei karten 17,5k Punkte.
Die Punkte sollten aber normalerweise bei 16k / 21k rum liegen. Wo das Problem liegt weis ich nicht daher wollte ich ja hier mal nachfragen was andere dazu denken bzw hoffe auf gute Ratschläge woran das liegen könnte! Also bitte wenn ihr eine Idee habt einfach schreiben, ich probiere es dann aus. (Ich benutze den Benchmark nicht als Pro User also nur auf Standard Einstellungen.)
Danke

(Geändert von outdoor um 18:08 am Okt. 14, 2010)


nf7 2 ,2500+ 10/222fsb @1.675
ati9800se@pro

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5889 Tagen | Erstellt: 1:06 am 14. Okt. 2010
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Wie gesagt: C&Q ausschalten und schau mal nach, ob die CPU überhaupt mit vollem Takt läuft...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6085 Tagen | Erstellt: 8:27 am 14. Okt. 2010
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


Die Einzelwerte wären sicherlich interessant...


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5694 Tagen | Erstellt: 9:00 am 14. Okt. 2010
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Mit einer hatte ich 16262 Punkte.

Edit:

k3im hat mal folgende Werte gepostet.

So! Auf gehts.

Einfach beim lesen das hier hören. Danke. Ohren gespitzt? Gut!

System:

Phenom II 945@3Ghz
4GB Gskill @1066
Asrock A780GXH/128M
Sapphire 5770 Vapor-x bzw. X2

Fangen wir mit was leichtem an. 3d Mark 06 brachte kaum was neues. Das hatte man ja auch fast genau so voraus gesagt.

Eine Karte: 15251 3D Marks
Zwei Karten: 17258 3D Marks



Kommt also eigentlich alles ganz gut hin.

(Geändert von The Papst um 18:37 am Okt. 14, 2010)

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5730 Tagen | Erstellt: 14:34 am 14. Okt. 2010
k3im
aus Frechen
offline



OC God
14 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Jap :)  Allerdings mit Professor auf 3,7 und Graka leicht Oced habe ich dann die 20K geknackt.

Wenn du die Vapor-X Karte von Sapphire hast, müsstest du ohne Probleme, und ohne Garantieverlust das Ersatz Bios von Sapphire flashen können.

Wenn man sich einfach an die Sapphire eigene Anleitung hält, klappt das schon.

(Geändert von k3im um 11:36 am Okt. 28, 2010)

Beiträge gesamt: 1063 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5309 Tagen | Erstellt: 11:32 am 28. Okt. 2010
outdoor
aus Heidelberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon XP
1800 MHz @ 2200 MHz
45°C


Ich bin auch schon die ganze Zeit am probieren, habe nun Prozessor auf 3,9 Ghz pro Kern und Graka auf 960/1340 MhZ im Catalyst Center, aber ich komme einfach net über 20k beim 3D Mark^^. Höchste war 19916 ( SM 2.0 Score=7820, SM 3.0 Score=9820, CPU Score=5144). Ich habe zwar mit der Temperatur keine Probleme aber sobald ich mit dem Hochleistungsspeicher von 1340 auf 1345 gehe hängt sich der PC auf beim 3D Mark.

(Geändert von outdoor um 15:31 am Okt. 29, 2010)


nf7 2 ,2500+ 10/222fsb @1.675
ati9800se@pro

Beiträge gesamt: 125 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5889 Tagen | Erstellt: 22:27 am 28. Okt. 2010