» Willkommen auf Grafikkarten OC «

knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


habe von ner zotac 8800gt auf ne gainward gtx260 umgerüstet.seit dem geht mein rechner unter last nach ein paar minuten einfach aus.hab auch kein bluescreen. Der geht einfach aus. Treiber benutze ich den selben wie bei der 8800er .dazu hab ich vista sp1. Netzteil hat 550w.

Die karte wird doch wohl nicht kaputt sen?


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 6:25 am 30. Okt. 2009
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von knoxville2003 um 6:25 am Okt. 30, 2009

Netzteil hat 550w.



Gib mal das genaue Modell durch und die Werte @12V!
Die GTX260 zieht ca. 35-40W mehr...


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6090 Tagen | Erstellt: 8:19 am 30. Okt. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


genaue daten hab ich immoment leider nicht zur hand.aber das ist das oem delta 550w netzteil welches ich sogar von dir gekauft hab. Vll erinnerst du dich?
Was ich allerdings komisch finde ist die tatsache das die karte ja rund 10 minuten in der lage ist sauber durch zulaufen und auf einmal ist die kiste aus.

(Geändert von knoxville2003 um 9:30 am Okt. 30, 2009)


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 9:11 am 30. Okt. 2009
k3im
aus Frechen
offline



OC God
14 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Gehr der Rechner denn danach direkt wieder an. Also kannst du ihn einschaltwen? Und wenn ja kannst du denn dann direkt wieder komplett unter Last setzten und der geht wieder erst nach 10 Minuten aus?

Vielleicht oder wahrscheinlich ein Temp Problem mit irgendeiner Komponente? Ist die Karte passiv gekühlt? Hast du Gehäuse Lüfter verbaut?

Beiträge gesamt: 1063 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5313 Tagen | Erstellt: 12:25 am 30. Okt. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


ne karte ist nicht passiv gekühlt.
Kann den rechner nachdem ausgehen direkt wieder einschalten.


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 12:37 am 30. Okt. 2009
Hitman
aus Etzersdorf
online



Real OC or Post God !
16 Jahre dabei !


Klingt nach nem Hitzeproblem der Grafikkarte.

Stell mal nen dicken Ventilator davor und teste nochmal 3D...


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12692 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6043 Tagen | Erstellt: 13:12 am 30. Okt. 2009
Gsjoerden
aus Illingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
4200 MHz @ 5000 MHz
72°C mit 1.30 Volt


Zeigt Windows keinen Bluescreen oder rebottet e nur so schnell das du den Screen nicht siehst?
Hast du den automatischen Neustart mal deaktiviert?

Beiträge gesamt: 741 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6701 Tagen | Erstellt: 13:25 am 30. Okt. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


einen bluescreen gibt es nicht zumindest kann ich keinen erkennen.
Kann sein das ich den fehler gefunden hab.um zu sehen was die karte kann hab ich ich immer mit 16Q  af gebencht.seit dem ich mal auf 8fach runtergestellt hab läuft die karte bei moderaten 74 grad schon über 30 minuten. Verstehe zwar nicht warum die karte bei 16fach abstürzt aber könnte ja sein.


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 15:21 am 30. Okt. 2009
Gsjoerden
aus Illingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
4200 MHz @ 5000 MHz
72°C mit 1.30 Volt


War auch ein Denkfehler von mir. Bei einem Bluescreen (geht manchmal wirklich so schnell dass man ihn nicht sieht), würde er neu starten und nicht aus gehen.

Die 74 Grad hast du wärend des Benchmarks, oder?

Beiträge gesamt: 741 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6701 Tagen | Erstellt: 16:17 am 30. Okt. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


genau!


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 17:05 am 30. Okt. 2009