» Willkommen auf Grafikkarten OC «

knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


hab mal mit der hand drangefaßt. die sb ist lauwarm die nb dagegen ist schon so heiß das ich maximal 5 sekunden draufpacken kann.


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 18:37 am 1. Nov. 2009
k3im
aus Frechen
offline



OC God
14 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Wie ich gesagt habe. Klingt nach einem Temp Problem. Wie ist denn die NB gekühlt? Mit einem Passiv Kühler? Wenn ja, kannst du entweder probieren einen 80er Lüfter so zu positionieren das er die NB kühlt (durch die Rippen bläst am besten) oder du kaufst einen anderen, besseren Kühler.

Ich z.B. benuten den Alpenföhn Ötzi. Mit einer ordentlichen Gehäuse Belüftung leistet der gute Arbeit. Je nach MB Layout kann eine warme GPU sehr schnell zu einer warmen NB führen, je nachdem wie die Luft im Gehäuse umgewälzt wird.

Oder du testest mal, wie jemand in dem Fred schon schrieb, mit offenem Seitenteil und einem Venti der draufbläst.

BTW.. was hast du denn so für Lüfter im Case?

jr00ß

(Geändert von k3im um 21:38 am Nov. 1, 2009)

Beiträge gesamt: 1063 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5313 Tagen | Erstellt: 21:37 am 1. Nov. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


habe zwei achtziger papst einen im vorderen den anderen im hinteren teil. dazu kommt nt lüfter und mein 120er von der cpu.kriege die tage noch ein netzteil werde dann mal ein nt benutzen um nur die gtx zu befeuern.wenn der rechner dann stabil läuft liegts am nt.hab nämlich mal meine 8800gt wieder eingebaut und die nb wird genauso heiß.läuft aber stabil!


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 19:18 am 2. Nov. 2009
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


kannst du die nb-temo nicht auslesen? soweit ich weiss ist das der motherboard sensor, den z.b. everest anzeigt.

bei mir ist z.b. sacred2 immer dann abgestürzt, wenn die nb aus irgendwelchen gründen 80°C (trotz wasserkühler) angezeigt hat.
was nur 2 mal vorgekommen ist, aber trotzdem war es darauf zurückzuführen.


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18004 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6716 Tagen | Erstellt: 20:07 am 2. Nov. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


hab jetzt das zweite nt das hat allerdings nur 16A@12V und ist ein 420w würde das reichen? Wieviel leistung braucht die 260gtx?


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 10:57 am 3. Nov. 2009
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


Ja fein! Das Problem ist gelöst es ist tatsächlich das Netzteil.Trotz der 32A die an der 12V Schiene zu Verfügung stehen schaltet das NT bei Volllast ab.

Als Alternative betreibe ich immoment zwei Netzteile.Mal sehen welches ich mir zulege.

Natürlich vielen dank für dir zahlreichen antworetn und die Hilfestellung eurerseits :ocinside:


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6124 Tagen | Erstellt: 19:45 am 3. Nov. 2009