» Willkommen auf Grafikkarten OC «

Der Optimierer
aus Braunschweig
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 3200 MHz
40°C mit 1.19 Volt


Moinsen,

schiebe grad Panik! Ich habe vorhin mal mit dem AMD GPU Clock Tool die Graka im Idel runtergetaktet. Mein Kumpel hat sie auf 250 / 250 mhz laufen.
Nachdem ich die Clock neu gesetzt hatte lief der Knecht noch ca. 5 sec. - dann weißer Bildschirm. Reboot, nix geht mehr - Bildschirm bleibt aus.

Versucht habe ich bisher:
Batterie vom MoBo raus, Jumper für BIOS-Reset gesetzt.
Graka raus, alle Stecker ab. Netzstecker ab - Powerschalter betätigt um zu entladen.
Alles wieder zusammen - start - nix geht.
Zusätzliche Stecker von der Graka ab - nix geht.
Graka raus - Lebenszeichen des Knechts inform von einem Fehler-Piep.
Graka wieder rein  - kein Bild kein Fehler-piep Einfach nix.

Kann ich die Karte durch runtertakten zerschossen haben?

HELP!



Haben ist besser als brauchen!
E6750, Gigabyte P35 DS3, 4 GB Mushkin 800er, HD 4870, HP w2207h.

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5063 Tagen | Erstellt: 16:12 am 26. Juli 2008
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt



Kann ich die Karte durch runtertakten zerschossen haben?




Meines Wissens schwer vorstellbar.
Versuch mal irgendwie die Karte in einem anderen Rechner und/oder eine andere Karte in deinem PC...


Longer bars indicate better performance.

Beiträge gesamt: 12296 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5697 Tagen | Erstellt: 16:18 am 26. Juli 2008
Der Optimierer
aus Braunschweig
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 3200 MHz
40°C mit 1.19 Volt


:moin:

Also, ich habe gestern nochmal alles versucht. Ergebnis: Nix geht mehr, GraKa also defekt.
Ich habe mir eine 6200LE für 22,-EUR beschafft. Damit läuft der Knecht problemlos. Stecke ich die 4870 wieder rein, geht nix mehr kein Bild kein Piep...

Also Karte durch runtertakten zerschossen :noidea:

Kein Plan wie das geht? Ich habe bestimmt 5 Stunden Assassin´s Creed gezockt. Dann, zurück im Vista, nach ca. 15 min. mit dem AMD GPU CLOCK Tool den Takt runtergesetzt. Hitze wars nicht, denn die Karte läuft bei mir unter WaKü mit 45 Grad, statt mit 80° LuKü.
Treiber Habe ich den neusten 8.7ner.


Haben ist besser als brauchen!
E6750, Gigabyte P35 DS3, 4 GB Mushkin 800er, HD 4870, HP w2207h.

Beiträge gesamt: 308 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 5063 Tagen | Erstellt: 9:55 am 27. Juli 2008
VoooDooo
aus München
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


also ich hatte bei zu geringem Takt schön öfter Schwierigkeiten dass die Karten instabil wurde. Freezes waren dann der Fall.

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6468 Tagen | Erstellt: 12:34 am 27. Juli 2008
kammerjaeger
aus Versehen
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Richtig. Zu extremes Underclocking nicht nur sinnlos ist, sondern auch der Hardware schaden kann. Sinnlos deshalb, weil der Verbrauch davon kaum beeinflusst wird: klick
Erst die Spannungsänderung bringt eine spürbare Verbesserung der Leistungsaufnahme.

In Deinem Fall war wohl der Speichertakt zu niedrig...




PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6088 Tagen | Erstellt: 0:12 am 29. Juli 2008