» Willkommen auf Grafikkarten OC «

THE OVERCLOCKER
aus Offenbach/Hessen
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz mit 1.20 Volt


da ich wohl länger auf meine ATI HD3870 warten muss hab ich meine alte "Notfallkarte" ;die ATI Rage ausgepackt damit ich den PC weiterhin nutzen kann.

nun mein Monitor wird beim anschalten angesprochen,justiert das Bild,Lampe vom TFT springt auf grün usw. aber das Bild bleibt schwarz......

nur seh ich das mein Mainboard wohl die PCI Graka net annimmt da er net bootet bzw. beide Lämpchen am Mobo leuchten.

Mobo hab ich schon resettet.
Nun frag ich mich,wie bekomm ich nun mein Bild bzw. was muss machen damit meine PCI Graka erkannt wird?

Daten zum PC:
Cpu:AMD Athlon64 X2 4400+@3,0(260FSB)
Gafikkarte:-ATI 1900GT AIW (600/600)
Soundkarte:-Audigy 2@Audigy 4 Mod
Mainboard:Biostar TForce 560 A2+(NVIDIA nForce560)
Ram:-2x1GB DDR 2 Geil 800Mhz @860Mhz
Festplatte:-Samsung 250GB SP2504C(72000 U/min)
Netzteil:Tagan 480W

Monitor:-19 Zoll BenQ FP91GX(4ms)




bitte um Hilfe weil ich ohne Musik und der
diggen Anlage net Leben kann:lol:


Gib mehr,um viel zu erreichen !
Gib alles um mehr zu bekommen......

Beiträge gesamt: 8024 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5527 Tagen | Erstellt: 21:18 am 4. Dez. 2007
cheech2711
aus Belgien
offline



OC God
16 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


im Bios auf PCI gestellt??


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5856 Tagen | Erstellt: 21:29 am 4. Dez. 2007
THE OVERCLOCKER
aus Offenbach/Hessen
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz mit 1.20 Volt


wie denn ohne Bild?;)


Gib mehr,um viel zu erreichen !
Gib alles um mehr zu bekommen......

Beiträge gesamt: 8024 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5527 Tagen | Erstellt: 21:59 am 4. Dez. 2007
d2fan
aus bonn
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


cmos reset schon probiert? dann müsste display init eigentlich auf auto gestellt werden...

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5697 Tagen | Erstellt: 22:13 am 4. Dez. 2007
THE OVERCLOCKER
aus Offenbach/Hessen
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz mit 1.20 Volt


och also bitte Jungs, auf sowas komm ich schon lang.......also Batterie tuts da genau so.Hab ich aber auch schon geschrieben;)


mensch was ist denn da los:(


Gib mehr,um viel zu erreichen !
Gib alles um mehr zu bekommen......

Beiträge gesamt: 8024 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5527 Tagen | Erstellt: 23:55 am 4. Dez. 2007
nummer47
aus Magdeburg
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz


entweder is die karte futsch oder im bios ist unter "init display first" pcie eingestellt.


jetz woll'n wa ma studiern, wa?

Beiträge gesamt: 4027 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5753 Tagen | Erstellt: 14:23 am 5. Dez. 2007
PUNK2018
aus gelaufen
offline



OC God
14 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


was untypsich wäre da eig von "naturaus" pci eingestellt ist...

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5474 Tagen | Erstellt: 14:25 am 5. Dez. 2007
THE OVERCLOCKER
aus Offenbach/Hessen
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz mit 1.20 Volt


mh........keine Lösungen :(


Gib mehr,um viel zu erreichen !
Gib alles um mehr zu bekommen......

Beiträge gesamt: 8024 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 5527 Tagen | Erstellt: 21:14 am 5. Dez. 2007
rage82
aus gebombt
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


schonmal auf "defekt" getestet?

anderer pci-slot?


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18004 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6715 Tagen | Erstellt: 21:24 am 5. Dez. 2007
Ganxta
aus Leer
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 2133 MHz
40°C mit 1.176 Volt


oder andrer pc?


Neuer Nick: Xpect
Sys 1: E6400,4GB G.Skill 6400-4GBPQ, ASUS P5B,7900GS
Sys 2: Athlon 2200+,1GB Kingston HyperX,ASUS A7N266-VM,FX5200

Beiträge gesamt: 3170 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2006 | Dabei seit: 4675 Tagen | Erstellt: 21:42 am 5. Dez. 2007