» Willkommen auf Grafikkarten OC «

ronin
aus gebrannt
offline



OC God
17 Jahre dabei !

Intel Core i5


hi,

also ich hab eine x1800xt und seit ich den cat 6.4 installiert hab kommt beim hochfahren bevor der blaue windows willkomen-bildschirm kommt ein bild das ähnlich aussieht wie das hier:

ich kann mich dran erinnern dass ich das damals mit meiner 9800pro auch mal hatte. was genau ist/soll das? beim ersten mal war ich schon beunruhigt, aber es läuft alles weiterhin ganz normal ohne grafikfehler etc.
übertaktet is die graka wie auch schon die 9800pro nicht.


"those who would give up essential liberty to purchase a little temporary safety, deserve neither liberty nor safety." - benjamin franklin

Beiträge gesamt: 3799 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6563 Tagen | Erstellt: 13:30 am 22. April 2006
Suki
aus tralien
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


darf aber trotzdem nicht sein.

evtl könnte ein biosupdate helfen.
Oder hast du auch ml gekuckt ob das bei einen anderen treiber auch so ausschaut???

ansonsten würd ich die graka umtauschen.

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5950 Tagen | Erstellt: 13:46 am 22. April 2006
ronin
aus gebrannt
offline



OC God
17 Jahre dabei !

Intel Core i5


is wie gesagt erst seit dem cat 6.4 so...


"those who would give up essential liberty to purchase a little temporary safety, deserve neither liberty nor safety." - benjamin franklin

Beiträge gesamt: 3799 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6563 Tagen | Erstellt: 13:49 am 22. April 2006
Suki
aus tralien
offline



OC Profi
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3750 MHz
53°C mit 1.335 Volt


test halt mal einen anderen treiber

Beiträge gesamt: 668 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5950 Tagen | Erstellt: 13:53 am 22. April 2006
ronin
aus gebrannt
offline



OC God
17 Jahre dabei !

Intel Core i5


ich werd nachher mal den 6.3 testen...

ok, mitm 6.3 isses weg, hmmm...

(Geändert von ronin um 14:26 am April 22, 2006)


"those who would give up essential liberty to purchase a little temporary safety, deserve neither liberty nor safety." - benjamin franklin

Beiträge gesamt: 3799 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6563 Tagen | Erstellt: 13:54 am 22. April 2006
gamerx15
offline



OC God
18 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


genau son bild hatte ich auch als ich den cat 6.4 mal drauf hatte. mim 6.3 ist alles normal...muss echt am treiber liegen


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6835 Tagen | Erstellt: 15:34 am 22. April 2006
Stuzzy
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 4200 MHz


der6.4 ist laut serh vielen aussagen in foren sehr buggy und fast noch langsamer als der 6.3, deshalb rate ich dazu, den 6.3 zu verwenden:)

Beiträge gesamt: 4084 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2005 | Dabei seit: 5875 Tagen | Erstellt: 10:19 am 23. April 2006