» Willkommen auf Grafikkarten OC «

Rulinator
offline



OC God
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


keine neue graka!!! voll überflüssig das topic. kann ja mal eins aufmachen, wo ich frage, ob ich mir ne 9800se kaufen soll!

wenn du ne 98pro hast spar das geld oder kauf ram oder so.... man man man ;););)


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6192 Tagen | Erstellt: 13:33 am 3. März 2005
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


naja irgendwer muss ja die deutsche wirtschaft ankurbeln...


Longer bars indicate better performance.

Beiträge gesamt: 12300 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6331 Tagen | Erstellt: 14:05 am 3. März 2005
spLaSh
aus Wald ;o)
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
45°C mit 1.55 Volt


meine grakka is voll am arsch sie zeigt 9700pro un takt... Und jetzt komm auch immer noch einen Fehler das er irgend was mit beschleuniger beenden musste -.-

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5950 Tagen | Erstellt: 15:07 am 3. März 2005
NightRider
aus Worms
offline



Enhanced OC
16 Jahre dabei !

Intel Core 2 Duo
2260 MHz @ 2260 MHz
35°C


hast im mom ne ati richtig!?

dann kommt die meldung wahrscheinlich immer wenn du übertaktest und dann n spiel zockst richtig!?
dann geh ma aufs tray icon von deinem treiber geh auf einstellungen/ati anzeige-einstellungen
jetzt wählst du vpu recover aus und schaltest dies aus.
wenn die meldung dann immer nock kommt hast du wohl ne karte aus de
9000/9200/9550/9600er serie .
dann musst du den übertaktungs lock dieser reihe rausnehmen(z.b.:atitool)


bitte


Gute Musik
Ubuntu!

Beiträge gesamt: 331 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 6004 Tagen | Erstellt: 15:52 am 3. März 2005
spLaSh
aus Wald ;o)
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
45°C mit 1.55 Volt


ne war nen fehler mim ati treiber^^ naja ich holl mir warscheinlich ne "Asus 6800le"!
www.splash-2k.com/Bilder/pc.jpg <- die hab ich jetzt warscheinlich für 130€ verkauft ^^ Die hat eh nen schuss die grakka aber naja egal!

:ocinside:

ps: ATI SUXXT!!

(Geändert von spLaSh um 17:23 am März 3, 2005)

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5950 Tagen | Erstellt: 17:21 am 3. März 2005
kryptonym
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1917 MHz @ 1917 MHz
45°C mit 1.65 Volt


Eine wahre Heldentat, eine möglicherweise defekte Grafikkarte noch für reichlich Kohle loszuwerden. Aber, Zitat, "naja egal". Die Threads bisher legen auch eigentlich nur nahe, dass Du gewisse Defizite im Umgang mit Hardware - speziell dieser bedauernswerten Radeon - an den Tag legst. Aber, wie Du sagst, "ATI suxxt".

Der Link funktioniert übrigens nicht.

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6074 Tagen | Erstellt: 17:36 am 3. März 2005
spLaSh
aus Wald ;o)
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
45°C mit 1.55 Volt


www.splash-2k.com/Bilder/Pc.jpg <- so geht er ^^ sry
1, Die grakka is ned defekt ich hab sie sogar grad noch drin :P
2, Ich hab das dem typ gesagt der sie kauft -.-

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5950 Tagen | Erstellt: 17:38 am 3. März 2005
kryptonym
offline



OC Newbie
16 Jahre dabei !

AMD Barton
1917 MHz @ 1917 MHz
45°C mit 1.65 Volt


Na dann. Woran lag es denn, dass sie nur als 9700er erkannt wurde? Und was hast Du getan, um es zu beheben?

Beiträge gesamt: 62 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 6074 Tagen | Erstellt: 17:41 am 3. März 2005
spLaSh
aus Wald ;o)
offline



OC Newbie
16 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2600 MHz
45°C mit 1.55 Volt


Es zeigt immer noch 9700pro an un is wieder takt! Es war jetzt mal ne zeitlang jetzt nimmer -.- Is mir auch sch**** egal hab auch nie was dran gemacht! Aber wie gesagt ich hatte nen kurzschluss... Is nix richtig am arsch (außer netzteil halt, kam ne 20cm stichflame raus^^) Aber ich hab ja jetzt ein neues ;o)

Was haltest von "Asus 6800Le"?

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5950 Tagen | Erstellt: 17:42 am 3. März 2005
spraadhans
aus Nowaja Semlja
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
55°C mit 0.99 Volt


ist zur asus nicht weiter oben schon was gesagt worden?


Longer bars indicate better performance.

Beiträge gesamt: 12300 | Durchschnitt: 2 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 6331 Tagen | Erstellt: 18:09 am 3. März 2005