» Willkommen auf Grafikkarten OC «

Falcon
aus Betzdorf/Sieg
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core Solo
1860 MHz @ 1860 MHz mit 1.2 Volt


Jo , wollte allgemein mal wissen obs schon Fälle gab wo dies nicht funktionierte ! Ich will mien 9800 Pro sofort verkaufen wenn sie von der RMA zurück kommt , und mir dann entweder ne 6800Gt oder ne 6800 kaufen .

Wenn es ziemlich sicher ist das sich bei der 6800 die restlichen 4 Pipes freischalten lassen , würde ich die natürlich bevorzugen , is ja immerhin 50 € billiger !

So , dann postet mal eure erfahrungen :top:

Beiträge gesamt: 21310 | Durchschnitt: 4 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5848 Tagen | Erstellt: 23:14 am 3. Nov. 2004
Toxicution
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


meine 6800LE (standart 8pipes) 12 ohne probleme, bei 16 kommen sehr leichte bildfehler.
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5690 Tagen | Erstellt: 23:20 am 3. Nov. 2004
Aqua
aus Versehen
offline



OC God
15 Jahre dabei !

Intel Core i5


hm.....

meine msi, die ich hatte, die war problemlos von den 8 auf 16 pipes und allen shader freizuschalten......nur lief sie nich stabil, d.h. rechner ging in standby und nur ein Vom-Netz-nehmen half.......



aber imho isses glückssache, ob man freischalten kann........aber meistens sollen wohl die 12 pipes ganz gut ohne bildfehler laufen.....


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4914 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5758 Tagen | Erstellt: 23:33 am 3. Nov. 2004
Xplora
offline



Basic OC
15 Jahre dabei !


12 pipes und 6 vertex bei mir.

allerdings wird beim ocen direkt abgeriegelt durch den sch**** treiber. wie kann man das umgehn ?

Beiträge gesamt: 122 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5729 Tagen | Erstellt: 23:42 am 3. Nov. 2004
ocspass
aus Wartenberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2666 MHz
51°C mit 1.35 Volt


:moin:

Ich habe jetzt auch die MSI 6800LE, läuft stabil mit 12/6 der Rest ist kaputt.

Allerdings läßt sich die GPU nur auf 380 MHz :blubb: und der Speicher auf 730 Mhz :blubb: takten.

Enttäuschend wie ich finde !


Abit KN8ultra; AMD64 X2 3800+ @ Vernunft; 1A Cooling WaKü; 2x1024 MB G.Skill PC500; Sparkle Calibre P790 (512MB) @ 670/840; WD740GD (Raid 0); 500W Enermax Liberty...
XP1700+ @ 2700+ (1,55V); CNPS7000 AlCU; Enmic 8NAX+; 200/200; 3x256MB Hynix D43; GeCube 9550 Extreme...

Beiträge gesamt: 241 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6073 Tagen | Erstellt: 13:21 am 4. Nov. 2004
Actraiser
aus München
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2420 MHz
45°C mit 1.62 Volt


Kann es vllt sein, dass der Strom im Leben net reicht, die der eine Anschluss an die Graka liefert...

Die 6800U hat ja nicht umsonst 2 Anschlüsse. Mehr Pipes und mehr MHz brauchen eben Saft, sonst bleibt das Bild dunkel. ;)

Beiträge gesamt: 20 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5447 Tagen | Erstellt: 14:26 am 4. Nov. 2004
Lulli
offline



OC Newbie
14 Jahre dabei !

AMD Barton
2000 MHz @ 2500 MHz
48°C mit 1.725 Volt


Habe eine 6800 le von Leadteak. Diese läuft einwandfrei mit 16/6 und 375/824MHz. Bei 3D Mark 05 erziehle ich 4030 Punkte und liege damit über GT.:thumb:

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5431 Tagen | Erstellt: 14:37 am 4. Nov. 2004
THCCryjack
aus Dresden
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


825Mhz mit ner MSI??? Hat die denn auch 2.2ér drauf?

Ich packe auch maximal 760...:noidea:


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5705 Tagen | Erstellt: 19:55 am 5. Nov. 2004
ocspass
aus Wartenberg
offline



Basic OC
16 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2666 MHz
51°C mit 1.35 Volt


:nabend:
Muss mich auch korregieren, gestern fing die Karte bei übertaktetem Speicher an zu spinnen :blubb:

Die 380 auf der GPU gehen weiterhin, aber der Speicher läuft nur noch auf Standart stabil.


Abit KN8ultra; AMD64 X2 3800+ @ Vernunft; 1A Cooling WaKü; 2x1024 MB G.Skill PC500; Sparkle Calibre P790 (512MB) @ 670/840; WD740GD (Raid 0); 500W Enermax Liberty...
XP1700+ @ 2700+ (1,55V); CNPS7000 AlCU; Enmic 8NAX+; 200/200; 3x256MB Hynix D43; GeCube 9550 Extreme...

Beiträge gesamt: 241 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6073 Tagen | Erstellt: 20:55 am 5. Nov. 2004
AGP
aus Köln
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3866 MHz
34°C mit 1.4 Volt


Wenn ich bei meiner Leadtek 6800 (egal was) aktiviere, dann gibet in Spielen Bildfehler ohne Ende

Beiträge gesamt: 371 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5544 Tagen | Erstellt: 11:16 am 6. Nov. 2004