» Willkommen auf Grafikkarten OC «

FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt



Zitat von blueart am 21:58 am März 9, 2004


ich hab bei meiner fx5000 non-ultra bei 3dmark01 ~ 17000 pkt, bei einer taktung von 500/960

beim treiber hab ich den 56.55 drauf, hab aber zum 53.0x kaum einen unterschied gemerkt!

bei am3 hab ich ~ 50000 pkt und beim 3dmark03 ~ 6400 pkt.

bis auf 3dmark01 sind deine werte sicher voll ok! :thumb:




sorry ein wenig spaß muss sein: fx5000 :lolaway:

die werte von dir beziehen sich auf deinen barton @2200mhz oder?
dann sind meine ja vollkommen im rahmen...

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6504 Tagen | Erstellt: 22:02 am 9. März 2004
BUG
aus Trossingen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..wenn man im Treiber AF und AA aus macht ist AF und AA auch deaktiviert wenn der AQM3 AF fordert. Sobald man es auf "Anwendungsgesteuert" stellt ist AF und AA so wie die Application es fordert.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7271 Tagen | Erstellt: 22:05 am 9. März 2004
blueart
aus Bielefeld
offline



OC Profi
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2700 MHz mit 1.475 Volt





sorry ein wenig spaß muss sein: fx5000 :lolaway:






hab's gerade geändert! ;)

ja, ist 'nen 2500+ barton@2200mhz


..:: Wer keinen Vogel hat, hat ein leeres Nest im Kopf ::..

Beiträge gesamt: 800 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 6508 Tagen | Erstellt: 22:07 am 9. März 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


ich habs im deto ausgeschaltet, aber AM3 (die ungereggte d/l version) sagt beim bench trotzdem "4x ansio". vielleicht wird der deto übergangen?

ich meine wenn man 10000 punkte mehr hat im gleichen test in der vollversion nur mit 4x AF ausgeschaltet?

irgendwie strange..

Fabi

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6504 Tagen | Erstellt: 22:08 am 9. März 2004
BUG
aus Trossingen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt


..die AQM3 Einstellung wird vom Deto ignoriert. Wenn ich bei mir den Deto bzw FW auf "Anwendungesteuert" stelle habe ich weniger AQM3 Punkte.

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7271 Tagen | Erstellt: 22:12 am 9. März 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


das ist ja komisch.

dann ist was faul bei mir.

der defualt AM3 gibt mit 45000 punkte und sagt "4x ansio" --> ansio ist im deto AUS.

der gereggte AM3 wo man "4xansio" ausschalten kann gibt mir jetzt 51000 punkte ---> ansio ist im deto AUS.

sehr merkartig. :noidea::lol:

aber eigentlich auch völlig egal weils flüssig läuft...

Fabi

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6504 Tagen | Erstellt: 22:15 am 9. März 2004
Sisko
aus Berlin
offline



OC God
19 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


Jooo...iss "Liquid" *gg* :lol:  :blubb:


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7094 Tagen | Erstellt: 22:20 am 9. März 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


:-):lol:

(Geändert von FGB um 22:54 am März 9, 2004)

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6504 Tagen | Erstellt: 22:48 am 9. März 2004
BUG
aus Trossingen
offline


OC God
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3200 MHz
75°C mit 1.45 Volt



Zitat von FGB am 22:15 am März 9, 2004
das ist ja komisch.

dann ist was faul bei mir.


..oder bei mir. ;)

cu
BUG


Intel E4300 @ 3200MHz | Abit FP-IN9 SLI | ATI HD3850 256MB
Notebook | Zepto 6214W | C2D 2.0GHz | Geforce 7600go 512MB

Beiträge gesamt: 5725 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7271 Tagen | Erstellt: 22:59 am 9. März 2004
Sisko
aus Berlin
offline



OC God
19 Jahre dabei !

Intel Xeon
3000 MHz @ 3500 MHz
45°C mit 1.38 Volt


*müffel; müffel; müffel* :lol: :lol: :lol:


Mein kleines Heimstudio und Heimkino...KLICK...KLICK!

Beiträge gesamt: 2293 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7094 Tagen | Erstellt: 23:00 am 9. März 2004