» Willkommen auf Grafikkarten OC «

mx0
aus Hamburg
offline


OC Newbie
18 Jahre dabei !


:nabend:

nachdem ich den meine 9800se@pro mit nem VGA Silencer ausgestatet habe kommen jetzt immer Graphik Errors. Der Kühler sitzt 1A auf der GPU es nur ein kleiner Spalt frei soll aber laut anleitung normal sein :noidea:




Brauche hilfe was kann ich machen damit diese Graphik Errors verschwinden ? :godlike:

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6714 Tagen | Erstellt: 20:03 am 13. Feb. 2004
david
aus München
offline



OC God
17 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Schraub den mal fester druff schaut so aus als würde sich die Karte überhitzen.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6444 Tagen | Erstellt: 20:08 am 13. Feb. 2004
mx0
aus Hamburg
offline


OC Newbie
18 Jahre dabei !


Yo hab den Kühler schon so fest drauf wie es geht, dann ist wohl die karte kaputt :noidea: so´n dreck aber auch back to Nvidia :blubb:

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6714 Tagen | Erstellt: 20:26 am 13. Feb. 2004
FGB
offline


VERBANNT
17 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


der ram wird zu heiss... zumindest ist dies möglich...wenn im gehäuse keine luftzirkulation vorhanden ist...

Der Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 6492 Tagen | Erstellt: 21:12 am 13. Feb. 2004