» Willkommen auf Grafikkarten OC «

Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


@furta, gehen alle 8pipes ohne Fehler?

Ich glaub ich hol mir doch ne 9800se...
nähmlich wenn die 8pipes gehen, dann is des ja ne sau geile karte, schon allein weil se ne AIW is!!!!!:godlike:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7401 Tagen | Erstellt: 18:18 am 3. Okt. 2003
furta
offline


OC Newbie
17 Jahre dabei !


bisher keine probleme....beim benchmark waren keine fehler zu sehen,
allerdings hab ich keine dx9 games zum testen..:noidea:
ich weiss auch nicht woran man erkennen kann ob alle pipes laufen (mal abgesehen von der punktzahl bei 3dmark)


Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6565 Tagen | Erstellt: 18:23 am 3. Okt. 2003
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


naja, ich werd sie mir doch kaufen... wenn se nicht geht, wird se halt als super Duper schnäpchen ALL IN WONDER 9800SE bei Ebay für Sofortkauf 230 Euro verkauft!:lol:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7401 Tagen | Erstellt: 18:45 am 3. Okt. 2003
furta
offline


OC Newbie
17 Jahre dabei !


....und das würde sogar noch klappen:lol:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6565 Tagen | Erstellt: 18:48 am 3. Okt. 2003
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


ja, auf jeden!!!
dann schreibt man einfach rein, das se ma schauen sollen was ALL IN WONDER so kosten, und ruck zuck hat man 230Euro dafür...
Ich sags ja immer wieder, bei e-bay, gibts idioten, dies nicht andern verdient ham!:lol:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7401 Tagen | Erstellt: 18:52 am 3. Okt. 2003
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


@furta, kannst du vieleicht mal testen wie weit sie zu OC´en is? Wäre echt super nett...

Und könntest du mal schauen was fürn Speicher drauf is? Marke und ns!

Des wäre echt nett...
Danke!:thumb:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7401 Tagen | Erstellt: 19:18 am 3. Okt. 2003
furta
offline


OC Newbie
17 Jahre dabei !


momentan läuft sie (original) bei 337,5 speicher und 378 chip takt  -  das entspricht wohl etwa knapp  den werten einer pro..
der speicher ist samsung 3.3 soweit ich es sehen kann..
ich bin mir noch nicht sicher wie weit ich beim oc'n gehen soll:noidea:

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6565 Tagen | Erstellt: 19:24 am 3. Okt. 2003
unzaga
aus cologne
offline



Enhanced OC
19 Jahre dabei !

Intel Pentium D Dual Core
3000 MHz @ 4000 MHz
51°C mit 1.31 Volt


meine läuft auf 391 chip und 351 ram,die Karte ist echt der Hammer! Auf der Karte selbe befindet sich sogar ein aufkleber auf dem steht:"
ATI9800 PRO AIW"!!!!!!!
Also ,nur die Pipes deaktiviert!!!!!
gruss


Ich bin dagegen, denn ihr seid dafür
Ich bin dagegen, ich bin nicht so wie ihr ,ich bin  dagegen!!!

Beiträge gesamt: 390 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 7005 Tagen | Erstellt: 23:09 am 3. Okt. 2003
Steffen545
aus Aschaffenburg
offline



OC God
20 Jahre dabei !

Intel Core i7 @ 4400 MHz
58°C mit 1.25 Volt


hmmm ne, 3.3ns speicher denk ich nicht das drauf is, sonst wär der takt nicht so hoch... ich denke ehr das da ein 2.8ns speicher verbaut ist!

@unzaga, is das das maximum an Takt oder geht da noch mehr?:noidea:

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7401 Tagen | Erstellt: 2:09 am 4. Okt. 2003
furta
offline


OC Newbie
17 Jahre dabei !


@unzaga

..da hast du wohl einen glücksgriff gemacht:thumb:  
wo ist denn der sticker von wegen aiw 9800pro ? auf dem silbernen teil mit den videoouts? steht bei mir leider nur "se" :noidea:


Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6565 Tagen | Erstellt: 12:40 am 4. Okt. 2003