» Willkommen auf Grafikkarten OC «

OTiZ
offline



Basic OC
18 Jahre dabei !

Intel Pentium IV
2666 MHz @ 3110 MHz
63°C mit 1.65 Volt


Moinsen

Wenn ich (Sapph. 9700np) den originalen Kühler abnehme, dann erkennt man an der WLP, dass ein guter Kontakt zwischen DIE und Kühler da war.

Beim ersten Angucken dachte ich mir: der Spacer muss weg, den hat jeder weg. Nach etwas Herumgefummel seh ich das aber anders. An sich müsste der gar nicht, weil ja Kontakt da war. Dazu kommt natürlich, dass ich den nicht abbekommen habe :noidea:.

Soll ich den nochmal evrsuchen abzumachen oder einfach druff lassen ? Ungemodded und mit Standardkühler bringt meine ~340MHz - 360 ohne Fehler (je nach Zimmertemperatur und Zockzeit).

Sacht pidde was - nach dem Modden heute kommt die ebenfalls heute verbaute Zalman HP80A NIE mehr runtern ;).

TNX !!!

Beiträge gesamt: 239 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6603 Tagen | Erstellt: 9:49 am 16. Juli 2003
spocky1701
aus Jena
offline



OC God
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2320 MHz
44°C mit 1.74 Volt


Also, ich dachte auch erst, der Spcaer muss runter!
Aber als ich von meiner 9600TX den Kühler runter hatte merkte ich, dass der Spacer eigentlich GENAU so hoch war, wie die GPU.
Also hab ich ihn drauf gelassen.
Komme ohne Mods auf 410MHz GPU-Takt (allerdings wassergekühlt).
 


Nethands

Beiträge gesamt: 1167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6916 Tagen | Erstellt: 10:01 am 16. Juli 2003
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Also ich hab ihn bei meiner 95 Pro auch draufgelassen ... war genau wie bei dir...AS3 drauf und geschaut ---> Kontakt war da... Bis jetzt auch noch keine Hitzeprobleme deswegen und meiner 95 Pro läuft 405 / 640 (Luft :thefinger: )... :blubb:

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7134 Tagen | Erstellt: 10:06 am 16. Juli 2003
austi
offline



OC God
18 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2250 MHz
40°C mit 1.4 Volt


ist bei meiner auch drauf trotz HP-80A, 380/320 max. mit zusätzlichem Lüfter. Lass dran.


A64 Sempron 3100+ E6 @2250Mhz, Biostar N1, 1x1024MB Samsung-UCCC @250 @3-4-3-8-1T, 250GB Samsung SATA-II, Sapphire X1300 @600/840 (450/250)

Beiträge gesamt: 2283 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6618 Tagen | Erstellt: 11:30 am 16. Juli 2003
Turktec
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
53°C mit 1.60 Volt


Bis vor einer Stunde dachte ich auch......jo das Ding hat Kontakt lass dran.
Vorher 405GPU ohne Mods........

Ich sag euch mal nachher bescheid obs was bringt, kühlung mit zm80 + 80iger Sunon.


Heute ein guter Plan ist besser als morgen ein perfekter Plan.

Beiträge gesamt: 779 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6686 Tagen | Erstellt: 21:38 am 16. Juli 2003
Turktec
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
53°C mit 1.60 Volt


Sorry hätt ich fast vergessen......hab den Spacer hab, dabei noch nen Loch in die GPU gehaun:lol: (0,5mm).....am Rand.
Karte lebt noch........ich such noch nen bleistift für den mod.
Nachher versorg ich euch mit Infos, obs was bringt odda net.
CU;)


Heute ein guter Plan ist besser als morgen ein perfekter Plan.

Beiträge gesamt: 779 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6686 Tagen | Erstellt: 21:40 am 16. Juli 2003
Turktec
offline



OC Profi
18 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
53°C mit 1.60 Volt


:lol::lol::lol:
Das hat mir Sage und Schreibe........ganze 6 Mhz mehr gebracht, obwohl eigentlich im Enddefekt nur 3 Mhz.
Ich sag nur Finger-Weg vom Spacer, solange alles plan ist.


Heute ein guter Plan ist besser als morgen ein perfekter Plan.

Beiträge gesamt: 779 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6686 Tagen | Erstellt: 23:32 am 16. Juli 2003