» Willkommen auf Multimedia «

Amsel11
aus Sangerhausen
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
2200 MHz @ 3000 MHz
60°C mit 2 Volt


Hallo
will meinen PC mit dem Fernseher verbinden und dabei gibts ein prob bild ist ok aber leider keine farbe drin. Hab mal gelesen das mann da einen elko dazwischen löden muß, möcht gern wissen wo und wie groß der elko sein muß und was es für einer sein muß.

Kann mir einer von euch helfen würd mich freun

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4841 Tagen | Erstellt: 23:08 am 22. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Wäre sehr zuvorkommend wenn du uns Verrätst was für ein Fernsehe rund was für eine grafikkarte? ^^

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5526 Tagen | Erstellt: 23:11 am 22. Okt. 2007
Amsel11
aus Sangerhausen
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
2200 MHz @ 3000 MHz
60°C mit 2 Volt


hab ein ganz normalen Fernseher und hab eine ATI Radeon 9550 und hab beide geräte über svhs kabel mit einander+Scartadapter verbunden und hab nur ein Schwarzweiß bild

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4841 Tagen | Erstellt: 23:21 am 22. Okt. 2007
PUNK2018
aus gelaufen
offline



OC God
15 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Google half nicht?

1. tip
2. tip

Beiträge gesamt: 6303 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5526 Tagen | Erstellt: 23:25 am 22. Okt. 2007
Amsel11
aus Sangerhausen
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
2200 MHz @ 3000 MHz
60°C mit 2 Volt


danke schön für den tip habs gleich umgesetzt und jetzt funzt es ganz gut farbe ist da bild ist top

Beiträge gesamt: 64 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4841 Tagen | Erstellt: 0:26 am 23. Okt. 2007