» Willkommen auf Benchmark Ergebnisse «

k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Ich denke wohl:

D600AUT1B
AKBA 0037APHW
92404270247
1999 :) AMD

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 12:08 am 9. April 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Also schreib mir einfach ne PM mit deiner Adresse. Ist schon verpackt das gute Stück! Habe die Pins soweit wieder gerade gebogen. Ist aber noch nicht perfekt. :lol:

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 23:17 am 9. April 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


na toll, wollte gerade nen ref Clock mit einem Asus M3A eintragen. Geht nicht weil das Mobo nicht bekannt ist bei HWbot. Wie doof!

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 23:13 am 4. Mai 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Frage an OCinside!

Hast du bei dem Test des 890FX Deluxe4 den Reftakt auf 330 bekommen mit Standardspannung?
Und wenn nicht, welche Spannungen hast du wie weit erhöt? Ich verzweifle hier an meinem Deluxe5 was auch mit höherer Spannung nicht über 275 hinaus will. Danke!

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 21:33 am 6. Mai 2011
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Sorry für die späte Antwort, habe dein Posting leider übersehen.
Aktualisiere dein 890FX Deluxe5 auf das aktuelle P1.40 BIOS und belasse die NB und HT Spannung am besten erstmal auf Auto.
275 MHz Referenztakt als Maximum hören sich für mich eher nach einem falschen Speicherteiler oder HT Takt an.
Also CPU Multi runter, HT auf Minimum, Speicherteiler auf Minimum und dann nochmal schauen, wie weit es geht.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152813 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6072 Tagen | Erstellt: 17:58 am 17. Mai 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Tja, also mit Bios 1.45 und allem runter komme ich trotzdem nicht weiter als 270. Ist doch echt bekloppt. Speichertimings und Spannung angepasst an den quasi schlechtesten state 9-9-9-24 1T 1,65 Volt.

Naja, andere Frage mal an alle. Was ist wichtiger für ein wPrime 32m Ergebnis? Der Ram oder der Prozzi?

Ich raffe irgendwie nicht warum jemand mit meinem Prozessor auf 3,3 Ghz 12 Sekunden braucht und ich auf 3,7 Ghz 39 Sekunden.

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 22:38 am 23. Mai 2011
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Ich habe auch gerade den Test vom ASRock 890FX Deluxe5 fertiggestellt und bin bis 300MHz Referenztakt gekommen.
Ging also nicht ganz so hoch, wie das 890FX Deluxe4, aber immerhin deutlich über 270MHz.

Hast du denn wirklich auch die NB Frequenz angepasst ?
Du findest das im OC Tweaker Menü, dort bei NB Frequency Multiplier unbedingt auf einen Wert unter 2000MHz stellen, sonst bist du damit bei 280-300MHz schon deutlich zu hoch.
Kannst ja mal die CPU-Z Screens hochladen und posten.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152813 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6072 Tagen | Erstellt: 11:49 am 25. Mai 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Jau, war alles auf die kleinste mögliche Einstellung runter. HT runter NB runter Multi runter und Speicher angepasst bzw runter (mit steigendem Takt die Timings angepasst).
Vielleicht habe ich einfach Pech gehabt mit meinem. Zum Glück wird Bulldozer ja BE sein und mein 945 (non BE) hat dann bald ausgedient.
Klasse mit dem Test, kann ich sofort im Sammelfred im Luxx verlinken XD.

Was könnte denn das Problem bei wPrime sein? Finde das schon sehr seltsam. Wieviele Kerne benutzt wprime denn?

3,3 12 Sekunden und 3,7 39 Sekunden wirkt so als würde bei mir nur ein Kern benutzt werde. Muss das bei Gelegenheit mal austesten.

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 14:52 am 25. Mai 2011
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


wPrime musst du jedes mal die Kerne umstellen

aber: Wenn die CPU instabil wird, rechnet wPrime nochmal korrektur, was Zeit kostet

Nimm stattdessen SuperPi, auch mal in 32m. Das bricht mit ner Fehlermeldung ab, oder eben PiFast .

Oder laufen alle 3 sauber auf den 3,7 ghz ?


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6058 Tagen | Erstellt: 15:22 am 25. Mai 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Ausser PiFast laufen alle. Das habe ich nocht nicht ausprobiert. Mittlerweile habe ich den, zumindest Grafikbenches, auf 3,9 Stabil. Deswegen würde ich die ganzen CPU benches gerne nochmal laufen lassen.

Was meinst du denn mit Kerne umstellen?

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4668 Tagen | Erstellt: 17:23 am 25. Mai 2011