» Willkommen auf Benchmark Ergebnisse «

ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Der Gewinner der 3DMark 11 Advanced Edition Lizens wurde soeben gezogen ...

And the winner is: StrykerZPP :winner:

Herzlichen Glückwunsch und weiterhin viel Vergnügen beim Benchen :thumb:


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152575 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6046 Tagen | Erstellt: 11:08 am 5. Jan. 2011
Steffen545
aus Aschaffenburg
offline



OC God
16 Jahre dabei !

Intel Core i7
2660 MHz @ 4410 MHz
58°C mit 1.26 Volt


unterstützt der 3D Mark 11 nun endlich auch SLI mit dem neuen Update?

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 5996 Tagen | Erstellt: 19:21 am 5. Jan. 2011
ocinside
aus Krefeld
online



Administrator
16 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Ich befürchte nein, da es meines Wissens nach nicht am 3DMark 11 liegt, sondern an den Treibern.
Zumindest gibt es ja einen Workaround, wie man SLI im 3DMark11 Benchmark mit einem kleinen Treiber Patch zum Laufen bringen kann.


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 152575 | Durchschnitt: 25 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6046 Tagen | Erstellt: 19:34 am 5. Jan. 2011
jdmEP
aus Duisburg
offline



OC God
12 Jahre dabei !

Intel Core i5
3200 MHz @ 3400 MHz


P3710 alles Stock.

- i3 540
- 4GB @ 1333
- HD6870

Klick!


intel 4460 | asrock h97 itx | 8gb crucial ballistix sport | sapphire r9 285 compact  | crucial m500 240gb ssd

Beiträge gesamt: 8506 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4564 Tagen | Erstellt: 23:09 am 6. Jan. 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Phenom II X4 945 @ 3,7
Asrock A790GXH/128M
2 x 2GB 1066
Sapphire 6970 @ 950/1450

5083

Code
3DMark Score
P5083
Graphics score
5478
Physics Score
4330
Combined Score
3972
GraphicsTest1
23.34 FPS
GraphicsTest2
28.42 FPS
GraphicsTest3
34.26 FPS
GraphicsTest4
16.47 FPS
PhysicsTest
13.75 FPS
CombinedTest
18.48 FPS

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4641 Tagen | Erstellt: 19:39 am 19. Jan. 2011
desch1987
aus pinneberg
offline



OC Newbie
8 Jahre dabei !


Moin ich habe folgende Punkte ..ist das ok für meine Settings? Speicher laufen auf 667 mhz ...da ich mit OC fahre normal oder?

Meine Werte

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2009 | Dabei seit: 3033 Tagen | Erstellt: 23:41 am 20. Jan. 2011
k3im
aus Frechen
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt



Zitat von desch1987 um 23:41 am Jan. 20, 2011
Moin ich habe folgende Punkte ..ist das ok für meine Settings? Speicher laufen auf 667 mhz ...da ich mit OC fahre normal oder?



Scheint mir normal zu sein. 3DM11 ist wohl eher GraKa lastig als Professor lastig. Mit ner 5870 ist das wohl ziemlich okay.

Finde aber auch hier das Ergenbis von zwei 5770ern wieder mal Bahnbrechend geil. Vermisse meine zwei Schätzchen schon ein wenig :lol:



(Geändert von k3im um 21:20 am Jan. 22, 2011)

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4641 Tagen | Erstellt: 21:16 am 22. Jan. 2011
LovaInta
offline



OC Newbie
6 Jahre dabei !

Intel Core i7
2666 MHz @ 3400 MHz


läuft leider nicht :(

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2011 | Dabei seit: 2429 Tagen | Erstellt: 22:48 am 26. März 2011
Cev
aus Hildrizhausen
offline



Enhanced OC
15 Jahre dabei !

Intel Core i7
3400 MHz @ 4700 MHz
60°C mit 1.335 Volt


P5555

i7-2600k 4100Mhz
gtx570 850/2019

Nur Vantage stürzt immer ab. Egal wie die GraKa getaktet wird.
Sogar 10mhz verzeiht es nicht.

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5573 Tagen | Erstellt: 23:09 am 17. April 2011
Steffen545
aus Aschaffenburg
offline



OC God
16 Jahre dabei !

Intel Core i7
2660 MHz @ 4410 MHz
58°C mit 1.26 Volt



Zitat von ocinside um 19:34 am Jan. 5, 2011
Ich befürchte nein, da es meines Wissens nach nicht am 3DMark 11 liegt, sondern an den Treibern.
Zumindest gibt es ja einen Workaround, wie man SLI im 3DMark11 Benchmark mit einem kleinen Treiber Patch zum Laufen bringen kann.



Hast du evtl mal nen Link, wo das beschrieben wird? Finde da nämlich nix und SLI geht immer noch nicht!

Beiträge gesamt: 5987 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 5996 Tagen | Erstellt: 7:41 am 30. April 2011