» Willkommen auf Benchmark Ergebnisse «

budweiser1711
aus Palermo
offline



VERBANNT
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2600 MHz
47°C mit 1.60 Volt


Hallo,

Hab mal ein kleines Problem.

Aquamark3 läuft bei meinem Pc ned durch.

3DMark 05 läuft aber ohne Probleme ganz durch.

Gibts da Probleme mit der hardware oder muss ich mir keine Sorgen machen???


Computer existieren um uns Probleme zu lösen und um uns Probleme zu machen   >Sempron64 Palermo S754 3100+ 1,80Ghz@2,60Ghz@1,60V, Sapphire Radeon 9600XT AGP 8x 500/300, 1,5GB Ram@DDR433@2,60V, GIGABYTE K8 Triton GA-K8NS<

Beiträge gesamt: 666 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4199 Tagen | Erstellt: 22:45 am 4. Sep. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Was heißt "läuft nicht durch"?
Bricht er nach dem "Massive Overdraw" mit einer Fehlermeldung ab? Dann brauchst Du nur einen Patch: klick
Damit die Originaldateil im Programmverzeichnis ersetzen. ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5442 Tagen | Erstellt: 0:05 am 5. Sep. 2006
AgentOrange996
aus Stuttgart
offline



OC God
11 Jahre dabei !

Intel Pentium D Dual Core
3600 MHz @ 4554 MHz
48°C mit 1.3 Volt


Danke das gleiche Problem hatte ich auch!


Mit AgentOrange im Wasser geht's Abwaschen rascher.

Beiträge gesamt: 1028 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4231 Tagen | Erstellt: 22:14 am 18. Sep. 2006