» Willkommen auf Notebook «

hoppel
aus Magdeburg
offline


Real OC or Post God !
18 Jahre dabei !

Other CPU-Type


habe im Keller noch einen alten Acer Travelmate 290, der hat mit der verbauten Intel Bg2200 sporadisch blaue Bildschirme im Web produziert, den Fehler konnte ich mit mehreren baugleichen Intelkarten reproduzieren, mit einer externen Wlankarte war das Problem behoben, also eindeutig ein Treiberfehler

Beiträge gesamt: 25578 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6572 Tagen | Erstellt: 11:54 am 13. Dez. 2015
666Luzifer666
offline


OC God
20 Jahre dabei !


Der Laptop läuft noch immer.... :thumb:

Treiberfehler würde ich bei mir ausschließen, da er nicht verändert/aktualisiert wurde und vorher völlig stabil und problemlos lief.
Außerdem war die eine WLAN-Karte von Atheros und die andere von Broadcom, also auch unterschiedliche Treiber, aber gleiches Problem.

Beiträge gesamt: 1533 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7524 Tagen | Erstellt: 12:27 am 13. Dez. 2015
hoppel
aus Magdeburg
offline


Real OC or Post God !
18 Jahre dabei !

Other CPU-Type


Dann bleibt das Kabel halt dran :niko:

Beiträge gesamt: 25578 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6572 Tagen | Erstellt: 12:30 am 13. Dez. 2015
666Luzifer666
offline


OC God
20 Jahre dabei !


Tja, war wohl nix....

Er hat gerade wieder abgeschaltet... :(

Beiträge gesamt: 1533 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7524 Tagen | Erstellt: 12:36 am 13. Dez. 2015
hoppel
aus Magdeburg
offline


Real OC or Post God !
18 Jahre dabei !

Other CPU-Type


Dann würde ich nochmal einen neuen Satz Wärmeleitpads verbauen und wenns dann nicht geht, nicht mehr ins Internet gehen mit dem Teil :niko:

sprich dann würde ich die Kiste abschreiben;)

Beiträge gesamt: 25578 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6572 Tagen | Erstellt: 13:01 am 13. Dez. 2015