» Willkommen auf Intel Overclocking «

Ultrahoschie
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3575 MHz
53°C mit 1.74 Volt


hey

also mein p4 1.8@2.7 lief wie schon einmal geschrieben ca.3-4 wochen ohne probleme bei 1.80 volt, bis urplotzlich nichts mehr ging und ich ihn zurücktakten muste auf 2.2@1.6 volt. das ließ mich aber nicht los warum dieses gottverdammte mistding nicht höher gehen soll, also nochmal hingesetzt und alles probiert was man nur probieren kann, ja bis ich durch zufall im bios bei fsb 135 1.525 eingestellt hatte , ich wolte das booten schon abbrechen, weil 1.525volt naja da dürfte der rechner ja noch nich mal angehen.
doch siehe da er bootet und fährt als wäre nischt gewesen in windows !!! hä hä und das bei 1.525volt!!! OK prime95 ran und siehe da bei der 4 iteration abbruch!! OK, jetzt machste mal was ganz unlogisches dachte ich und stellte mal 1.500volt ein!!! Und das ende vom lied ist prime läuft jetzt schon 1std.!!!! und das alles bei 1.500volt!!!!!!!!!!! wie geht das?? (ich molte mir schon nen neuen protz hohlen)

Beiträge gesamt: 77 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6319 Tagen | Erstellt: 19:58 am 9. Nov. 2002
edgar111
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3402 MHz
51°C mit 1.70 Volt


Kurz vor dem Ableben, gibt es immer noch mal ein Aufbäumen.


MB Asus P4G8X Corsair 400erDDRAM
3066@3402 MHZ CPU
ATI 9500 Pro 324/621 MHZ

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6322 Tagen | Erstellt: 22:17 am 9. Nov. 2002
Henro
aus Berlin
offline



Real OC or Post God !
18 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt



Zitat von edgar111 am 22:17 am Nov. 9, 2002
Kurz vor dem Ableben, gibt es immer noch mal ein Aufbäumen.



:lolaway:

Ich glaube er spricht nicht von seinem Pferd ...

Beiträge gesamt: 14945 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6732 Tagen | Erstellt: 10:51 am 10. Nov. 2002