» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ist halt kagge wenn man alles bei verschiedenen v-häusern bestellt, kenn ich aber das prob...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 16:00 am 2. Nov. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Naja, hab da ja einiges bestellt...case,Kabel,Dämmmatten etc. ;)

is quasi nen 2 Rechner ;)

Grad gesehn treibst dich auch im AC Forum rum hehe ;)
Dein Ding mit der AT Beleuchtung gesehn hehe


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6306 Tagen | Erstellt: 16:02 am 2. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Jo, hab da eben dieses Problem, dass das Wasser nicht richtig leuchten will...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 16:50 am 2. Nov. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Grad dabei Bilder von meinen Teilen zu machen ;)

Muß ja noch später wissen wie das mal alles aussah lol


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6306 Tagen | Erstellt: 16:56 am 2. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


ja ja das bestellen; hatte die letzte woche ferien und glaubt ihr ich bin dazu gekommen irgendwas zu bauen? irgendwas fehlte immer;
netzteil werd ich mir warscheinlich das 460 enrmax holen das hat 33A auf 12v und ich kanns beim händler nebenan kaufen notfalls tausch ich es halt um; @turri wie hast du eigendlich dein speicher laufen?
(fotos vom alten tower hab ich leider vergessen zu machen hatte noch keine digi cam aber vom neuen selbstgebauten kommen welche; für das teil braucht man 2 leute zum tragen bin zur zeit bei 35kg nur das holz; lackiert wirds mit der orig klavierfarbe 2 externe radis und ein 50cm plexi rohr als ab :-) )

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6248 Tagen | Erstellt: 17:07 am 2. Nov. 2002
Rudiger
aus Silicon Valley
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3006 MHz
39°C mit 1.775 Volt


Bei mir is die Sache ähnlich.
Bei 3 Ghz sinkt bei mir die Spannung der 12V Leitung auf ca 11.0V ab.


Amen

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:16 am 2. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


meine Speicher laufen @DDR440 mit CL2 bei 2-2-2-5 mit 2.9V, bessere Timings kann ich nicht mehr einstellen - :eek:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 18:06 am 2. Nov. 2002
Junsas
offline


OC Newbie
17 Jahre dabei !



Zitat von TurricanM3 am 15:12 am Nov. 2, 2002

Zitat von Spacy am 14:48 am Nov. 2, 2002
Schau dir doch mal das gemoddete 420w tsp voon pc-cooling an:
http://www.pc-cooling.de/catalog/artikeldetail.php?cPath=8_51&products_id=1533
width=100%>


Ich würde es selber modden, einfach Silent Lüfter rein (nur den hinten, die anderen sind keine normalen 8cm Lüfter sondern flache) und den Temp Sensor ind den Luftstrom, fertig, viel leiser als normal, denn im Ausgangszustand ist das Netzteil selbst im Silent Modus alles andere als leise!



Hi,

Ich wollte mir das NT eigentlich in ca. 3 Wochen kaufen. In nem Test von hartware.net, haben se nämlich geschrieben dass es sehr leise sein soll. Ebenso auch in anderen Tests (Normales TSP).

Stimmt das den nun nicht?

cu Junsas

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6246 Tagen | Erstellt: 22:35 am 2. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Nun ja, das ist auch Ansichtssache, wenn sich der Rechner aufheizt ist es ca. so laut wie ein Intel Boxed Lüfter und das war mir viel zu laut, VIEL, es war die lauteste Komponente in meinem Rechner.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6386 Tagen | Erstellt: 14:00 am 3. Nov. 2002
Junsas
offline


OC Newbie
17 Jahre dabei !


Hmm naja, kennst du vielleicht ein NT das leiser ist bei ungefähr gleicher Leistung?

Weil gleich am NT rumbasteln wollt ich eigentlich nit. :(

Beiträge gesamt: 6 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6246 Tagen | Erstellt: 15:03 am 3. Nov. 2002