» Willkommen auf Intel Overclocking «

ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


Hab seit gestern auch das 460er drin.....ist echt fein, unterstützt vorallem schon den atx12v 1.2 standard.......
spannungen sind echt stabil, schwankungen sind da im hundertstelvolt bereich....
nur im bios wird bei der 12v 11,69 angezeigt, aber ich glaub das liegt am board...naja p4t533...sagt eh alles!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 21:53 am 5. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


ne hab schon alle spannungen durchprobiert geht einfach nicht höher das ist zu heulen dadurch lauft das ram auch nur mit 420 da hätt ich mir auch gleich pc3200 holen können

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6250 Tagen | Erstellt: 16:21 am 6. Nov. 2002
Kater Carlo
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3588 MHz
48°C mit 1.475 Volt


hmm ich habe nun genau das gleiche prob habe ein relativ altes 431w Enermax in meiner Kiste und nen ASUS P4PE + 2,53NW + Corsair 3500

alles lüppt einwandfrei bis zu 2,87GHZ alles drüber bringt den PC zum reboot unter Windows wenn ich z.b uff eine meiner Pladden zugreifen möchte an den Komponenten kann es ja nicht liegen und die 12v leitung geht auch unter Last auf knapp über 11,5 nach unten und da ist wohl jeder weitere Aktivtät z.b Hdd zugriff zuviel. Nun hole ich mir morgen mal nen TSP 420 wenn das Prob dann weg ist zerklopfe ich das Enermax mit nem Hammer :)

(Geändert von Kater Carlo um 23:20 am Nov. 7, 2002)

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 23:18 am 7. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Sagt mal, denkt einer auch mal daran, dass die CPU vielleicht am Ende ist? Die B0s gehen halt nicht so hoch

Diese Schwankungen sind normal und haben keinen direkten Einfluß auf Stabilität, es gibt genug Leute die "schlechte" Werte haben aber trotzdem super übertaktet haben.

P.S.:
Kater Carlo ist mal wieder ein Beweis dafür, wieviel Glauben man den Angaben hier unter dem Avatar schenken darf, hier schriebt er "läuft einwandfrei bus zu 2.87GHz" und in der Sig sind es doch stolze 2.944GHz...

:down:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:17 am 8. Nov. 2002
Kater Carlo
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3588 MHz
48°C mit 1.475 Volt


pfff natürlich denke ich auch daran das die cpu am Ende sein könnte aber meine psu-werte sind schon verdächtig ebenso die Abstürze meine Sig habe ich nicht geändert weil ich seit gestern Abend keine Zeit mehr dazu hatte und erst da die Abstürze bemerkt hatte !

Weil wer läst hier schon z.B BurnP6 laufen und arbeitet bzw. kopiert Dateien gleichzeitig wenn der die Cpu-Testet ?

P.s für dich ändere ich gerne meine Signatur.

Na ja mal schauen wie es mit nem anderen NT aussieht mal abwarten ob du recht hast Chef

(Geändert von Kater Carlo um 2:07 am Nov. 8, 2002)


(Geändert von Kater Carlo um 2:12 am Nov. 8, 2002)

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 2:05 am 8. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich teste auch mit burn P6, kannst die ruhig mal meine Testberichte hier in dem Board durchlesen zu diversen Boards & CPUs...

Ich weiß schon was stabil heißt, zu den "Och jetzt bin ich schon 2 Stunden am Surfen, geil - läuft stabil!" Usern gehöre ich sicher nicht.

P.S.:
Meine CPU schafft auch BurnP6...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 2:57 am 8. Nov. 2002
Kater Carlo
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3588 MHz
48°C mit 1.475 Volt


ja und warum unterstellste mir hier sofort absichtlich falsche Angaben zu machen ? Nur weil ich eine Vermutung äußere ? Wenns an der Cpu liegt gut aber vielleicht ist es ja wirklich das NT das kannste ja wenigstens abwarten bevor du mich hier so disqualifizierst nur aufgrund einer Signatur löl.

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 3:27 am 8. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich habe dich nicht irgendwie disqualifiziert, noch bin ich mir 100% sicher, dass es nicht doch am Netzteil liegt, was mich jedoch sehr wundern würde, ich teste mit drei Netzteilen (verschiedene Systeme): Chieftech 340W, TSP420W und ein NoName 300Watt, rate mal ob es da Unterschiede gibt...

Wirst schon sehen, dass Netzteil kaufst du dir umsonst, oder es wird eine Schwankung von 1% drin sein, möglicherweise auch nach unten.

Was ich halt nur wiedermal typisch finde ist, Signatur blabla und tatsächlich was anderes, ich will nicht wissen wie das bei anderen ist, oder auch mit Benchmarkergebnissen, man sollte da wirklich vorsichtig sein und nicht immer denken man hätte ein lahmes Sys nur weil X Y behauptet mehr Punkte zu haben.

Genau wie die Geschichte die RDRAM RAMBUS mal gepostet hatte, mit einem Bekannten von ihm dessen 2GHz P4 auf 3.2GHz lief, er war dann bei ihm und was lief? Zuerst nichts, erst beim dritten Versuch konnte er in Windows booten und beim ersten klicken auf ein icon war Ende, toll ganz toll.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 4:28 am 8. Nov. 2002
Kater Carlo
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3588 MHz
48°C mit 1.475 Volt


jo sicher richtig und sch**** auf die Signatur wie gesagt er lief ja so scheinbar nur habe ich wohl nicht intensiv genug getestet trotzdem rechtfertig das nicht deine Aussage.

Und wenn du daran glaubst das alles Angaben die Personen hier machen stimmen lebste "sorry" auf dem MOND.

(Geändert von Kater Carlo um 15:13 am Nov. 8, 2002)

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6267 Tagen | Erstellt: 15:11 am 8. Nov. 2002