» Willkommen auf Intel Overclocking «

Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


hi
also ich hab ein 2,4b c1 das p4pe und 3500 corsair aber egal bei welcher v-core ich komm nicht über 2,9 stabiel laut der asus probe hab ich unter vollast schwankungen der v-core um bis zu 0,4-0,5v und auf der 12v leitung hab ich nur noch 10,9v-11v kann es daran liegen dass ich den c1 einfach nicht über 3ghz stabiel bekomme? hab ein 350er enermax (selbst mit dem 1:1 teiler komm ich nicht höher also am ram kanns nicht liegen board hat die rev 1.03 und bios hab ich alle durchprobiert; wollt mir eigendlich nen 2,53 c1 holen da ich die 3.1 schon knacken wollte aber vieleicht liegts ja nur am nt
thx
Nemesis

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6292 Tagen | Erstellt: 17:47 am 1. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


2.9 ist echt ein bischen wenig, wie kühlst du denn?

Das Netzteil sollte reichen und die Schwankungen sind völlig normal!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6431 Tagen | Erstellt: 18:48 am 1. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


noch kühle ich mit dem boxed lüfter da mein tower noch im bau ist und meine wakü noch nicht komplett auf p4 umgerüstet ist(hatte vorher nen t-bird) 2,9 ist teilweise schon sense absolut stabiel is er bei 2,8 ; also spannungsschwankungen von ein paar mv sind immer normal aber nicht dass die 12v leitung von leerlauf 11,8 auf 10,7 bei burn einbricht und ich hab zur zeit nur prozzi mobo und eine hdd am laufen graka is ne tnt!
schau mal bei dir auf was die 12er letung beim tsp und burn sinkt sicher nicht so extrem;

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6292 Tagen | Erstellt: 19:29 am 1. Nov. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


die 12V ist wirklich extrem schwach normal darf die nur 5% schwanken, und da bist du drunter

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6840 Tagen | Erstellt: 20:01 am 1. Nov. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


Wieviel Ampere macht denn dein Netzteil auf der +12v leitung?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6311 Tagen | Erstellt: 20:43 am 1. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


17A laut aufdruck
laut einiger tests soll das 420tsp eine sehr stabiele 12v leitung haben obwohl es auch nur 18A hat

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6292 Tagen | Erstellt: 20:46 am 1. Nov. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


hmm....ich hab ein enermax 431w netzi...im bios zeigts mir ur wenig an: +12v: 11.63...unter windows selber falle ich allerdings nie unter 11.9...das netzi hat 20a an der leitung....ich glaub soche schwankungen sind halt normal

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6311 Tagen | Erstellt: 21:09 am 1. Nov. 2002
Nemesis83
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV


wie gesagt schwankungen an sich sind normal aber 10,7 auf 12v sind meiner meinung nach nicht mehr normal
mich würden mal turris werte bei 1,72 v-core interressieren der hat ja das tsp so weit ich weiß

Beiträge gesamt: 71 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6292 Tagen | Erstellt: 21:18 am 1. Nov. 2002
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


gibts irgendwo eine liste mit intel zertifizierten psus?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6311 Tagen | Erstellt: 23:01 am 1. Nov. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


So hab mal geschaut, idle habe ich 11.90V mit BurnP6 sind es 11.52V, aber ich habe auch ein Paar MHz mehr...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6431 Tagen | Erstellt: 2:12 am 2. Nov. 2002