» Willkommen auf Intel Overclocking «

The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


Hi Leute,
mein 2,26 GHz P4 mit 1,46V unter Last hat 56°C bei Seti@Home!
Ist das normal oder liest das TH7-II falsche Werte aus ???


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 12:43 am 31. Aug. 2002
The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


Wie hoch kann man mit der Temperatur gehen mit einen Boxed Kühler ?


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 12:49 am 31. Aug. 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


dat TH7II hab ich auch und das liest eigentlich ordentlich aus........aber deine Temp erscheint mir zumindest etwas hoch....da muss wohl wat schief gelaufen sein beim Einbau, weil der Boxed Kühler eigentlich besser ist als sein Ruf


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6340 Tagen | Erstellt: 12:57 am 31. Aug. 2002
The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


Ich habe das BIOS 7F drauf, vielleicht liegt es daran ?


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 13:05 am 31. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Das TH7II ist eines der wenigen Boards, die richtige Temperaturen auslesen!

Ich versuche schon seit längerem darauf aufmerksam zu machen, dass z.B. Asus Boards total falsche Temps auslesen, testet einfach mal, ab wann sich die CPU Wartezyklen setzt, mit Asus Boards schon unter 60°, was aber nicht annähernd mit den Intel-Datenblättern übereinstimmt.
Beim TH7II stimmt dies in etwa, habe ich schon bei mehreren Boards und CPUs getestet, ab 70° wird die CPU langsamer.

Das ist auch der Grund, warum ich 62° max mit Wakü habe und kein anderer!

Mit Standardtakt (2.26GHz) und 1.39V unter Last habe ich mit CPUBurnP6 50.5° unter Volllast, Seti@Home ist übrigens keine Volllast! Teste es mal mit CPUBurn, wirst den Unterschied schon sehen...

P.S.:
Das "7F" Bios habe ich auch drauf.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 16:52 am 31. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


warum steht links in deiner Sig dann 36°?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 16:53 am 31. Aug. 2002
The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


Die 36°C sind nicht mehr aktuell ;)

Ich werde das morgen mal testen, wie hoch sollte ich max. mit der Vcore und der Temperatur gehen um nix kaputt zu mache ?

Ich will den 2,26er ja auch etwas Overclocken :)


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6338 Tagen | Erstellt: 17:36 am 31. Aug. 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


das die Asus Temps dadurch zu Stande kommen das Asus zu Sicherheit n paar Grad draufhaut wurde doch in mehreren Threads schon geklärt oder?


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6340 Tagen | Erstellt: 17:44 am 31. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@The Ch@se
Meine CPUs laufen so ca. bis 70/71° mit voller Leistung, ich würde so max mit CPUBurn auf 68° gehen, mit normalen Programmen oder Spielen kommst du da sowieso nicht drüber.
Ich werde die Temperatur unterschiede am Montag testen, da hole ich mein P4B533-V von der Post ab und das IT7.

@P4Peiniger

das die Asus Temps dadurch zu Stande kommen das Asus zu Sicherheit n paar Grad draufhaut wurde doch in mehreren Threads schon geklärt oder?

da hast du was falsch verstanden, die Temps von z.B. Asus sind zu niedrig nicht zu hoch!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 18:17 am 31. Aug. 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


oder so rum...naja ich meinte ja nur das Asus da werkseitig was dran dreht (egal in welche richtung...)


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6340 Tagen | Erstellt: 4:08 am 1. Sep. 2002