» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hi,
hätte mir heute beinahe das Asus P4T533 mit RD4200 Rimms bestellt, bis ich doch vorher mal einen Blick in den langen thread vom [H]-Forum geworfen habe (ca. 46 Seiten) und ich kann sagen - zum Glück habe ich mir den Horror-Thread durchgelesen, nicht ein einziger User (!!!) hat sein System stabil laufen gehabt, nicht einer (sorry wenn ich doch einen überlesen habe).

Hier der Thread zum Nachlesen.

Es gibt massive Probleme mit dem Board, sogar die Standardfrequenzen sollen vereinzelt nicht stabil laufen!

Die Probleme wurden auch schon von Asus bestätigt, es gibt leider noch keine Lösung. Man weiß nicht, ob es an den RIMMs oder am Board liegt... :ohwell:
Das seltsame ist auch, dass Asus alle Test-Seiten mit ECC-RIMMs beliefert hat und auch diese nur auf der Homepage beschreibt, im Handel allerdings gibt es nur die non-ECC zu kaufen?!?! :confused:

Unter den Leuten in dem Thread sind auch viele absolute Profis, die sich schon wochenlang mit dem Board auseinander gesetzt haben - sogar mit direktem Kontakt zu Asus, verschiedene RIMM-Kombinationen, Bios-Settings etc. aber es gibt scheinbar keine Lösung! :frown:

Es gibt zwar auch Leute die tolle oc-Werte vorweisen können, aber auch 100% stabil? Jemand hier aus dem Forum hatte das Board auch super laufen (@164FSB im 4x Modus) und hat es dann zurückgegeben... :questionmark:

Ich kann nur jedem von dem Board abraten, zumindest zum jetzigen Zeitpunkt und leider hat sich mal wieder das bewahrheitet was ich schon seit Jahren sage:
Bei Asus ist und bleibt der Kunde oft Beta-Tester, leider :down:
Sorry, den Asus-Anhängern...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 4:16 am 6. Aug. 2002
dolly0190
offline



OC Newbie
17 Jahre dabei !


Danke dir. Habe soeben meine Bestellungen überall gecancelt.

Versuche jetzt nen gutes Th7 II System zu kaufen und gut ist...
mfg Norbert

Beiträge gesamt: 93 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6381 Tagen | Erstellt: 6:56 am 6. Aug. 2002
The Chase
aus Sachsen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2266 MHz
36°C mit 1.45 Volt


Also ich habe jetzt das Board !!!

Ich habe bis jetzt bis auf 155 MHZ FSB getestet (natürlich im 4x Modus)

Habe einen Memory Score von über 3900 MB/Sek.

Zum OCing ist das Board einfach perfekt :)


=> Mein Hauptrechner <=
=> Mein Zweitrechner <=

Beiträge gesamt: 151 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6347 Tagen | Erstellt: 8:35 am 6. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


ohje....
da zerschlagen sich meine Träume und Hoffunungen :(

Das is aba garnich schön....

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6366 Tagen | Erstellt: 14:13 am 6. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von The Chase am 8:35 am Aug. 6, 2002
Also ich habe jetzt das Board !!!

Ich habe bis jetzt bis auf 155 MHZ FSB getestet (natürlich im 4x Modus)

Habe einen Memory Score von über 3900 MB/Sek.

Zum OCing ist das Board einfach perfekt :)



Also ehrlich gesagt glaube ich, dass die ganzen User die unzufrieden sind schon ihre Gründe dafür haben werden.

Ich habe selber erst vor ein Paar Tagen jemandem dabei geholfen seinen 2.26b auf dem Board zu übertakten, es stürzte jedoch immer mit einem Reset ab, auch bei Standardtakt, ich konnte mir da nichts drauf reimen und ein Paar andere auch nicht.

Und dann lese ich sowas...

Wie lange hast du dein Board schon?
Was für eine Speicherrevision hast du 101 oder 102?
Hast du ECC oder non-ECC RAMs?
Hast du es mal richtig ausgequetscht (Prime95 etc.)?
4x mit 155FSB ist wenig für das Set, die meisten schaffen min.160 teilweise 170!

Und zum oc'ing perfekt? Naja sehe ich anders...

Das die Probleme kein Blödsinn sind, gibt doch Asus selbst schon zu, also warum glaubst du es nicht (schreibst du in einem anderen Beitrag)?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 14:35 am 6. Aug. 2002
asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt


hab heute mein zweites p4t533 bekommen und bin auch damit net 100% zufrieden .
das erste lief garnet , selbst auf default stürzte das teil ewig ab .
dieses läuft besser aber auch noch net zufriedenstellend .
150*4 mehr ist net drin .
und über 166*3 komme ich auch net ! hab alles auspropiert aber keine chance !
die cpu lief auf nen bd7-II auf 183fsb ultrastabil !

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6341 Tagen | Erstellt: 15:17 am 6. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von asus am 15:17 am Aug. 6, 2002
hab heute mein zweites p4t533 bekommen und bin auch damit net 100% zufrieden .
das erste lief garnet , selbst auf default stürzte das teil ewig ab .
dieses läuft besser aber auch noch net zufriedenstellend .
150*4 mehr ist net drin .
und über 166*3 komme ich auch net ! hab alles auspropiert aber keine chance !
die cpu lief auf nen bd7-II auf 183fsb ultrastabil !



genau was ich sage...

echt traurig für dich sowas zu hören, ich weiß wie frustrierend sowas sein kann :sad: , da kauft man sich was neues für ordentlich Zaster und dann sowas...

Wie willst du jetzt vorgehen?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6393 Tagen | Erstellt: 15:24 am 6. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


Also in dem Bericht ´(mittlerweile 47 Seiten) geht auch hervor, das
des Mobo über Dip-Switch stabil laufen soll. Ausserdem soll das Beta Bios 1004 auch schon etwas bringen. Anonsten läufts wohl auf 3x besser als mit 4x....
Nuja, alles noch nich so dolle, aber evtl bekommste ja deins so stabil am laufen

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6366 Tagen | Erstellt: 15:37 am 6. Aug. 2002
asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt


tja , mal schauen .
das was einigermassen läuft werde ich wohl verkaufen .
mit dem anderen werd ich noch ein bissel experimentieren .
über dips geht nur bis 145fsb .

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6341 Tagen | Erstellt: 15:48 am 6. Aug. 2002
Mirra
offline


Basic OC
17 Jahre dabei !


also ich habe das board auch und einige scheinen hierbei folgendes zu vergessen: wenn man über fdb 150 geht oder sogar 160 dann reden wir hier über pc 1200+ rdram...und das ohne die spannung des rimms anzuheben!!!
ich selber habe das board stabil bis 147 x4 gebracht aber scheinbar gibt es da ein hitzeproblem. evtl auch der northbridge..
bei fsb über 160 kann ich von stabilität im sinne von langen prime tests nicht reden.
warten wir ab was asus macht...ich denke jedenfalls nicht das der kunde ich regen stehen wird. evtl. gibt es neue boards oder speicher für alle.
ansonsten ist das board super. keine sonstigen probleme. auch läuft bei mir mit standard taktung etc. alles so wie es soll


forza ferrari

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6404 Tagen | Erstellt: 17:39 am 6. Aug. 2002