» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@mirra
der Ram schafft das ohne Anhebung, die Hardware Seiten die die ersten Testsamples hatten (mit 512MB ECC-RAM) konnten teilweise bis 170MHz synchron fahren (PC1360!!!). Nur leider kommen viele im 3x Modus nichtmal über 155 und da kann man nicht die Schuld auf den Speicher schieben, ist unlogisch.

Hoffentlich findet Asus bald heraus woran es liegt, mich reizt das Board ansich nämlich schon, wären da nicht die klitzekleinen Mängel...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 19:45 am 6. Aug. 2002
Mirra
offline


Basic OC
17 Jahre dabei !


wenn testsamples etwas schaffen heisst das noch lange nicht das es auch die serienmodule schaffen
zumal es keine ecc sind.
klar das zum testen nur die besten ausgewähltesten produkte kommen....warum hat denn beim testen auch das asus board keine mucken gemacht????? das müsste ja eher eine geringere serienstreunung haben wie speicher zumal ja keine wirklich neuen bauteile verwendet werden...
also das ganze ist sehr sehr undurchsichtig im moment...


forza ferrari

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6394 Tagen | Erstellt: 20:40 am 6. Aug. 2002
asus
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3910 MHz
-11°C mit 1.70 Volt


unbedingt lesen ! 3 mann auf einen schlag !

http://www.ocworkbase.com/wbboard/thread.php?threadid=1573&boardid=3&styleid=1&sid=4d0092730c87e93d69f425a8643fc4e3

Beiträge gesamt: 188 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 20:55 am 6. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


es gibt Neuigkeiten zum Board.

Einige Leute haben es geschafft den Fehler herauszufinden, es liegt scheinbar daran, dass die CPU nicht genug Spannung abkriegt bzw. die Spannung zu stark schwankt, damit hat das Board Probleme und baut bei schnellen CPUs Mist (auch unübertaktet).

Jedenfalls ist es einem aus einem anderen Forum sogar gelungen einen 2.26b mit diesem Board auf 3.21GHz zu jubeln und das mit Luftkühlung (FSB189), 100% stabil ist es so aber nicht.

Man muss 4 Kondensatoren anlöten, dann ist die Spannung stabil und es läuft besser.






Wenn das ordentlich funktioniert könnte ich mir einen Umstieg vorstellen, 2.53 @170FSB = 3.23GHz im 4x Modus :biglol:

(Geändert von TurricanM3 um 15:30 am Aug. 11, 2002)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 4:56 am 11. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


@TurricanM3: jetzt weiss ich auch was du meintest ^^
schade das die links nich funzen ):
Ham den Mod schon mehrere getestet ?

*P4T haben will* ^^

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 15:22 am 11. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


ich habe sie mal auf meinen Account geuppt, jetzt müssten sie gehen...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 15:31 am 11. Aug. 2002
hera
aus Bochum|Ruhrpott Rulez
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2260 MHz @ 2907 MHz
46°C mit 1.65 Volt


jo supie...thx
sieht ja so schwer nicht aus...
hast du noch angaben zu den kondensatoren ?
oder genauere beschreibung, wo die genau angelötet werden ?
(ist zwar auf den bildern gut zu sehen, aber genauer wärs noch besser)
wo hast du das gelesen?

fragen...fragen...fragen ^^

Beiträge gesamt: 126 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6356 Tagen | Erstellt: 15:38 am 11. Aug. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


habe eben wieder gelesen das der MOD bei einigen nichts bringt, bei anderen aber schon, ich weiß auch nicht, irgendwie seltsam. Jemand hat da seinen 2.26b 165FSB laufen gehabt (Abit IT7) und in dem gemoddetem P4T533 lief er nicht, hmm, ich glaube das Teil kann man echt abschreiben.

Mal sehen ob Epox die Sache besser hinkriegt, die haben ja auch ein RD4200 Board angekündigt und sind in Sachen Overclocking zumindest bei AMD mit dem 8K3A+ ganz weit vorne.

Laßt uns hoffen das es ordentlich wird.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 15:48 am 11. Aug. 2002