» Willkommen auf Intel Overclocking «

Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt


Hallo an alle,

mein 1,8 NW lief auf dem Asus P4T-E eigentlich ganz gut ( 2400MHz,1,65V ). Dann entschloß ich mich für VCore-Mod und hab die besagten 4 pins gebrückt. Beim ersten Versuch zu starten tat sich nichts . Brücke entfernt und normal gebootet-lief fast normal, aber im Bios zeigt der Proz nur noch 1,8 GHz an und es läst sich auch keine VCore und kein FSB einstellen.

Nächster Tag - gleicher Versuch mit VCore-Mod; er startet garnicht mehr.
Ich hab mir einen neuen Proz besorgt und eingebaut-es tut sich nichts(Festplatten laufen an, Lüfter dreht, Grüne Lampe am MOBO funkt ).
Auch kein Piep vom Bios.

Ist mein netzteil im A....oder ist das MOBO defekt

Wer hatte schon ähnliches Problem ???

Bitte dringend um Hiiilfeeeee!!!
:confused::down:


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6344 Tagen | Erstellt: 17:02 am 1. Aug. 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


hmmm schon mal versucht cmos zu löschen?


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6341 Tagen | Erstellt: 17:17 am 1. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt



du meinst , :idea:

Battarie raus - Kurzschliesen - Einschalten . :questionmark:

...hab ich mindest 3 mal versucht. Keine reaktion.




..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6344 Tagen | Erstellt: 17:40 am 1. Aug. 2002
P4Peiniger
aus Kiel
offline



OC God
17 Jahre dabei !


hmmm meinte eigentlich per Jumper das Ding zu löschen...aber so gehts wohl auch... :D


think slack!
nethands

Beiträge gesamt: 3604 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6341 Tagen | Erstellt: 17:42 am 1. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt




giebts auf meinem board nicht  :angry:  , glaub ich jedenfals...

habe nur zwei lötkontakte zum überbrücken  :gulp:  ...ist mir zu fummelig



..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6344 Tagen | Erstellt: 18:10 am 1. Aug. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Haste vielleicht as3 wärme leit paste hergenommen?

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 18:22 am 1. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt




...ne war noch das original pad drauf.

Aber was hat die Wärmepaste mit einem eventl. defektem MOBO zu tun???

Der zweite Proz ist nagelneu.... müßte also funktionieren.



..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6344 Tagen | Erstellt: 19:58 am 1. Aug. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Ja artic silver leitet und vielleicht haste gekleckert und es hat nen kurzen gegeben! Aber ich denke es ist dein board!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 19:59 am 1. Aug. 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt




...das glaube (hoffe) ich auch.

Kann man das Board noch retten.....und wer könnte das.

Ich hoffe die CPU ist ok ist eine Costa Rica (3211A647-?971),und ich glaub die ist nicht schlecht.




..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6344 Tagen | Erstellt: 20:38 am 1. Aug. 2002
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


kann sein kann auch nicht sein

paste mal pack date und versions ende

also 001 -003

Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6352 Tagen | Erstellt: 20:49 am 1. Aug. 2002