» Willkommen auf Intel Overclocking «

zer0
aus köln
offline


Basic OC
15 Jahre dabei !


moin jungs


Rechner config:

CPU:                 E8400 (E0)
Motherboard:   p5q pro
Ram:                 MDT 8gb (4 module)
Netzteil:            Enermax 425 pro82+


derzeit läuft die kiste bei 3,9ghz mit 485mhz fsb primestable

Vcore: 1,2V
Dram: 2,1V
northbridge:1,2V

Ram timings sind 5-5-5-18
der Ramteiler ist auf 1:1 eingestellt.

ich würde gern den fsb noch etwas puschen allerding ist bei 490 die kiste schon nicht mehr primestable selbst mit 2,2V auf den rams. wie würdet ihr jetz weiter vorgehen?

FSB termination voltage ist übrigens auf auto zur zeit (wofür is die überhaupt?)
PCIe ist auf 100 gefixt

gruß sven



Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5583 Tagen | Erstellt: 16:49 am 19. Feb. 2009
Hitman
aus Etzersdorf
online



Real OC or Post God !
15 Jahre dabei !


Also so wie ich das sehe solltest du anfangen und die VCore was anheben. Mich erstaunt schon, dass du so hoch gekommen bist mit 1,2V....


Kaufempfehlung CPU-RAM-MB,Netzteile,Festplatten
Hausbau Topic - Alle Ideen sehr erwünscht!

Beiträge gesamt: 12581 | Durchschnitt: 2 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5677 Tagen | Erstellt: 16:55 am 19. Feb. 2009
zer0
aus köln
offline


Basic OC
15 Jahre dabei !


naja ich hab den fsb immer um 10 angehoben und den teiler der multi der cpu ganz tief gelassen um zu gucken wie hoh der fsb geht. als dann nix mehr ging hab ich die cpu auf 3,9 gesetzt und getestet obs stabil ist :)

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5583 Tagen | Erstellt: 22:47 am 19. Feb. 2009
MikeMetzler
offline



OC God
13 Jahre dabei !


also 3.9ghz bei 1.2volt vcore, davon träumen andere.

also theoretisch sind ja auch 1.3 bis 1.38 volt kein problem bei guter wärmeabfuhr.

also sind ja fast 5ghz drinne ^^, probier halt mal.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5023 Tagen | Erstellt: 4:01 am 20. Feb. 2009
zer0
aus köln
offline


Basic OC
15 Jahre dabei !


mir gehts eh atm primär um den fsb (oder bin ich da mit 485mhz gut dabei? hab keine übersicht daerüpber :))

bei den ghz geht aber sicher noch was da haste recht.
werd das ganze am dienstag mal testen und lasse dann prime über die arbeitszeit laufen.... sonst bin ich zu ungeduldig xD


Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5583 Tagen | Erstellt: 17:56 am 20. Feb. 2009
Bountyhunter
offline



Enhanced OC
13 Jahre dabei !

Other CPU-Type


Habe auch ein PQ5 Pro, für FSB 500 muss ich bei mir die NB Spannung auf ca. 1,5V anheben!!

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5014 Tagen | Erstellt: 8:43 am 4. März 2009
RST Driver
aus nrw
offline



OC Profi
11 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 3667 MHz mit 1.13 Volt


würde glatt vermuten, dass da das board dicht macht, pcgh hat im test 480mhz geschafft, selbst mit 1,4v nicht mehr. scheint an der stromversorgung zu liegen.

Mfg
Phil


Du kennst deine Grenzen. Es wird Zeit, sie zu überwinden.

Beiträge gesamt: 945 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2007 | Dabei seit: 4214 Tagen | Erstellt: 16:07 am 4. März 2009
zer0
aus köln
offline


Basic OC
15 Jahre dabei !


hui ok das ja ganz schön saft :D dann werd ich mich mit dem fsb zufrieden geben. hab noch letztens nochmal fsb angehobe un so aber wie gesagt keine chance. werd die tage mal den cpu weiter triezen XD

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5583 Tagen | Erstellt: 19:15 am 4. März 2009
Hotspot
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4005 MHz
56°C mit 1.384 Volt


Beim P5Q Pro (bei fast allen aktuellen Asus-Boards) beim Overclocken am besten keine Spannungseinstellungen auf "Auto" belassen. Ansonsten hebt sie das Board bei Overclocking nach eigenem Gutduenken teilweise in Bereiche an, die die Sache wieder instabil machen.
Am besten vom zweitkleinsten Wert (beim Kleinsten wird auch "Auto"-like geregelt, da gab es sogar mal einen Test zu auf einer Site, die ich nicht mehr im Kopf habe) an testen und hocharbeiten.
Habe selbst ein P5Q Pro und habe es ausprobiert, ist wirklich so (ausser, sie haben da mit einen BIOS-Update was 'dran geaendert, glaub' ich aber nicht) :).

greets

Hotspot

Beiträge gesamt: 527 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5705 Tagen | Erstellt: 1:11 am 10. März 2009
joker8866
aus die Maus ;)
offline



OC God
17 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


Moin,
also ich würde mit dem fsb wieder bisschen runter gehen und den multiplikator wieder hochsetzen. Der E8400 hat ja nen Standartmulti von 9.
Hatte meinen E8400 auf 9x480, da bei mir ab 483 auch alles instabil wurde, aber 4,3 Ghz reichen momentan eh aus.
Für 24/7 hab ich ihn auf 445 FSB mit 9er Multi und 1,1Vcore gestellt. Also 4 Ghz.


Beiträge gesamt: 1962 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 6216 Tagen | Erstellt: 23:24 am 2. Juli 2009