» Willkommen auf Intel Overclocking «

Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt



Kann man eigentlich feststellen ob ein Prozzi CO worden ist, oder ein Vcore Mode angewendet wurde.

Wegen evtl. Reklamation ???


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 13:32 am 28. Juli 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


hm, VCore Mod könnten sie eventuell an Silberleitlack oder an zerkratzten Pins feststellen können, FSB soweit ich weis nicht!


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6681 Tagen | Erstellt: 13:39 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


angeblich soll es eine diode im Prozessor geben, die den letzten Takt ausspucken kann, aber ob das stimmt?

Den VCore Mod mittels Draht kann man erkennen, es bleiben kleine Druckstellen bei den PINs zu sehen (durch den Anpressdruck von 30Kg der Halteklammern).


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 14:52 am 28. Juli 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt



Also sieht es schlecht für mich aus.

Zu retten ist da wahrscheinlichauch nichts mehr oder ???


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 15:58 am 28. Juli 2002
SK Volli
aus Düsseldorf
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3520 MHz
38°C mit 1.60 Volt


Hmmm

kleine dellen in den pins? ich denke mal das keiner diesen draht so fein rumschnörkelt das der draht sich einbohrt.

Ausserdem werden die pins unter dem sockel gegen widerstände gedrückt da hat der draht doch nix mit zu tun.

Wenn doch bitte ich um aufklärung
=D

Beiträge gesamt: 213 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6357 Tagen | Erstellt: 16:11 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


nicht an den Pins sieht man etwas, sondern daneben an dem kunststoff (oder was da für ein Material ist), man sieht leichte druckstellen da wo der draht auflag (durch den hohen anpressdruck wird der draht unter die cpu gequetscht und hinteläßt solche abdrücke).

aber ich glaube nicht, dass da ein händler drauf achtet...

schlimmer ist natürlich silberleitlack


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 16:27 am 28. Juli 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt




Wer erklärt mir wie ich ein Bild einfüge?

Dank im voraus.


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 20:02 am 28. Juli 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


einfach auf "image" gehen und den link dann eintragen, fertig (guck dann mal auf vorschau wie es aussieht).


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6390 Tagen | Erstellt: 20:15 am 28. Juli 2002
RDRAM RAMBUS
offline



OC God
17 Jahre dabei !

Intel Core i7
3000 MHz @ 4400 MHz
44°C mit 1.220 Volt


musst auf nenn Server laden.... das ist wohl klar...hehe


Eigene Mod´s ----------------------
VCore MOD für alle Intel (Celeron bis Quad Core)  1,30Volt ---> 0,880Volt !!!
VCore MOD für Pentium 4 Northwood  1,50Volt ---> 1,10Volt !!!

Beiträge gesamt: 2386 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6442 Tagen | Erstellt: 20:41 am 28. Juli 2002
Mr Music
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 2880 MHz
57°C mit 1.79 Volt


Bild auf den Server laden ist ne gute Idee....:confused:

Kann mir einer ne Le(e)hrstunde geben, ist nicht mein Fachgebiet.:megacry:


..a bisserl geht`s no... und wenn nix mehr geht?... dann erst recht

Beiträge gesamt: 60 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6349 Tagen | Erstellt: 21:26 am 28. Juli 2002