» Willkommen auf Intel Overclocking «

MikeMetzler
offline



OC God
13 Jahre dabei !


Hey...leute

hab meinen neuen rechner jetzt ordentlich und prime-stable auf etwas über 4GHz gebracht, ohne Vcore zu erhöhnen.

Mein Problem jetzt, läuft meine CPU auf standard 3,2GHz, laufen alle Source-Engine Spiele prima, auf 4GHz, hacken alle übelst, und schon im Menü??? (CSS, HL2, DOD)

Woran liegt das? gibts dafür nen Patch?

Außerdem läuft 3DMark 2001 SE nicht, der stürzt ab, alle anderen 3DMarks laufen, jemand ne idee?

thx und happy xmas


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4907 Tagen | Erstellt: 17:35 am 24. Dez. 2006
nummer47
aus Magdeburg
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz


also zum haken kann ich nix sagen, aber der 3d mark 01 se läuft nicht wenn directX 9.0c drauf ist. Das ist ein bekanntes Problem wleches glaube ich mit dem Patch 330 behoben wurde. Vielleicht löst das ja dein Problem.


jetz woll'n wa ma studiern, wa?

Beiträge gesamt: 4022 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5271 Tagen | Erstellt: 17:52 am 24. Dez. 2006
poschy
aus die Maus :D
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core i7


so ne intel cpu thorttelt doch wenn sie zu heiss wird.. teste sie mal auf 3,7ghz oder so.. wenns da nicht ruckelt langsam hochwagen!


42

Beiträge gesamt: 10014 | Durchschnitt: 2 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4959 Tagen | Erstellt: 19:13 am 24. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


ne, daran liegts definitiv nicht, max. temp ist ~50°, und takte auslassen beginnt er knapp vor 100°.

außerdem laufen alle anderen anwendungen stabil(benches, prime, spiele), nur die oben genannten nicht.

passiert wirklich nur bei der source-engine, aber sofort noch im menü, ohne das ich zu irgendwas komme.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4907 Tagen | Erstellt: 19:43 am 24. Dez. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt



Zitat von nummer47 um 17:52 am Dez. 24, 2006
also zum haken kann ich nix sagen, aber der 3d mark 01 se läuft nicht wenn directX 9.0c drauf ist. Das ist ein bekanntes Problem wleches glaube ich mit dem Patch 330 behoben wurde. Vielleicht löst das ja dein Problem.



Seit wann das denn??? Läuft bei mir auch mit DX9.0c ohne Probleme!



@ MikeMetzler
Was läuft denn bei prime stabil? Blend, InPlace oder beides?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5608 Tagen | Erstellt: 23:25 am 24. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


Small FFT ist prime-stable.

also auf standard gehen sowohl 3dmark01 und source, aber auf 4ghz nicht.

ich hab mir während cinebench-cpu-test und prime mal die temp und drehzahl reingezogen, alles im günen bereich, drehzahl auf max. (1800u/min, CoolerMaster HyperTX) und temp auf ~50°.

alle anderen anwendungen sind stabil.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4907 Tagen | Erstellt: 1:00 am 25. Dez. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Dann teste mal Blend und InPlace.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5608 Tagen | Erstellt: 1:03 am 25. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


alle 3 prime-arten sind absolut prime-stable, mehr als 6h.

an was kann das liegen?

jetzt is mir was komisches passiert, einfach während des surfens beendet sich mein windows, und der rechner fährt runter.

jetzt geht er nicht mehr an, wie bei einem versauten oc versuch, bei dem es reicht die bios-batterie rauszunehmen.

doch auch das nutzt jetzt nichts mehr.

led geht an, alle lüfter drehen, es kommt kein ton und kein bild, egal was ich ab oder dran schließe.

das selbe hatte ich bei meinem alten board auch schon mal, hatte sich aber nach kurzer zeit gegeben, an was liegt das?

(Geändert von MikeMetzler um 20:38 am Dez. 25, 2006)


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4907 Tagen | Erstellt: 18:12 am 25. Dez. 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Netzteil?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5608 Tagen | Erstellt: 23:31 am 25. Dez. 2006
Blade1972
aus bilder ;)
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt



Zitat von kammerjaeger um 23:31 am Dez. 25, 2006
Netzteil?


Jep entweder das oder das Board hat Probleme mit Spanungswandler und/oder Stromkreis generell ...


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5565 Tagen | Erstellt: 23:42 am 25. Dez. 2006