» Willkommen auf Intel Overclocking «

MikeMetzler
offline



OC God
13 Jahre dabei !


wenn das phänomän schon beim zweiten board auftritt, wirds wohl am billig netzteil liegen, klingt pausibel ;)

Tausch morgen das Netzteil mit einem was ich morgen kaufe, hoffe ich muss das netzteil nicht wieder zurückbringen.

(Geändert von MikeMetzler um 17:36 am Dez. 26, 2006)


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4960 Tagen | Erstellt: 12:43 am 26. Dez. 2006
t4ker
offline


OC God
12 Jahre dabei !


Gib dann ma pl Bescheid was es war....würed mich auch ma interessieren xD

Beiträge gesamt: 2483 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 4419 Tagen | Erstellt: 1:22 am 27. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


Also netzteil-wechsel war nicht erfolgreich.

lüfter laufen an, festplatte läuft kurz an, kein piep, kein bild, garnichts.

So muss ich wohl das Board garantie-mäßig tauschen, hatte es gerade mal 3 tage in betrieb.

könnte es denn theoretisch auch was anderes sein? ram oder so?


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4960 Tagen | Erstellt: 15:03 am 27. Dez. 2006
Blade1972
aus bilder ;)
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt



Zitat von MikeMetzler um 15:03 am Dez. 27, 2006
Also netzteil-wechsel war nicht erfolgreich.

lüfter laufen an, festplatte läuft kurz an, kein piep, kein bild, garnichts.

So muss ich wohl das Board garantie-mäßig tauschen, hatte es gerade mal 3 tage in betrieb.

könnte es denn theoretisch auch was anderes sein? ram oder so?

Es kann immer noch das Netzteil sein. Ich hatte mal ein teueres Antec das hat 2 Boards "gegrillt" bzw selbe wie bei dir Lüfter laufen und das wars. Wenn das NT einen Weg hat, wird das nächste Board über kurz oder lang auch ins Gras beisen :buck:


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5618 Tagen | Erstellt: 17:31 am 27. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


naja, ich behalte das neugekaufte ja, glaub ja nciht das beide netzteile einen weg haben.

bestell mir dann erstmal ein asus board, wenn die gutschrift vom widerrf des msi ankommt.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4960 Tagen | Erstellt: 17:36 am 27. Dez. 2006
Blade1972
aus bilder ;)
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt



Zitat von MikeMetzler um 17:36 am Dez. 27, 2006
naja, ich behalte das neugekaufte ja, glaub ja nciht das beide netzteile einen weg haben.

bestell mir dann erstmal ein asus board, wenn die gutschrift vom widerrf des msi ankommt.

Klingt gut ;)


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5618 Tagen | Erstellt: 17:56 am 27. Dez. 2006
MikeMetzler
offline



OC God
13 Jahre dabei !


was ich halt nicht so recht verstehe, erst läuft msi mit alten mainboard 3tage stabil(auch prime).

dann drück ich irgendwas ausversehn, seh kurz das windows abmeldefenster, er is aus und geht ne wieder an.

ich hoffe das es am board/netzteil liegt, nicht das es cpu/ram sind, naja, mal  abwarten.


MSI X79A-GD45 Plus | Intel Xeon E5 2620 v2 6x2.4GHz HT | Crucial Ballistix Sport XT 16GB DDR3  | ASUS ROG Strix Radeon RX 470 4G Gaming

Beiträge gesamt: 1219 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4960 Tagen | Erstellt: 18:24 am 27. Dez. 2006