» Willkommen auf Intel Overclocking «

Pioneer
aus Bobbau
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
59°C mit 1.350 Volt


Hey Leutz!!!

Ich bin auf der Suche nach jmd. der vlt die Gleiche Hardware hat wie ich und mit mal gute BIOS einstellungen verraten kann! am besten mit abfotographiertem BiosScreen oder so!!!

Irgendwas haut bie noch nicht so recht hin?!

hab das F6 Bios drauf von der GigabytePage

THX:thumb:

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4508 Tagen | Erstellt: 14:41 am 10. Okt. 2006
morethananoob
aus purer Leidenschaft
offline



OC Profi
12 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2700 MHz
38°C mit 1.3 Volt


Was haut denn nich so recht hin? Vll bekommste dann ja mal ne Antwort^^

MfG
Marc


My Sys

Beiträge gesamt: 650 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4482 Tagen | Erstellt: 15:20 am 11. Okt. 2006
Pioneer
aus Bobbau
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
59°C mit 1.350 Volt


das is los

im BIOS sagt Health Menü alles OK und im windows:


(Geändert von Pioneer um 18:49 am Okt. 14, 2006)

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4508 Tagen | Erstellt: 18:49 am 14. Okt. 2006
VoooDooo
aus München
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt


Auslesefehler, wenn du wirklich nur 0,64V auf der 12V Leitung hättest würde der Comp nicht starten ;) !!! Die Core-Spannung stimmt auch nicht!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6193 Tagen | Erstellt: 18:58 am 14. Okt. 2006
partygott272
aus Bitterfeld
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


:nabend:

Das war ja aber nicht das einzigste Prob, oder?? ;)

Der Pio hat noch das Prob, dass sich die exakte Anzeige für die VDimm nirgends finden lässt...da steht nur "DDR18" im Bios :blubb:

Und den SATA-Controller kann man anscheindend auch nich getrennt vom IDE-Controller deaktivieren :crazy:

Und btw bootet WinXP total langsam, trotz der hohen Bench-Werte....13x Ladebalken & 10s Welcome-Screen halte ich bei nem frischen System für völlig abnormal :punch:


Jemand ne Idee???


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5345 Tagen | Erstellt: 19:53 am 15. Okt. 2006
Pioneer
aus Bobbau
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 3200 MHz
59°C mit 1.350 Volt


könntet ihr vlt mal posten welche Erfahrungen ihr mit welchem Bios habt....

mal ein paar settings posten oder so...was ich zum beispiel gänzlich vermisse ist...das ich die latencen des rams einstelle kann   .... usw :noidea:


also schon die fingerchen wundtippen....die kiste muss endlich stabil werder....

Beiträge gesamt: 131 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2006 | Dabei seit: 4508 Tagen | Erstellt: 23:46 am 16. Okt. 2006
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


also die Latenzen kannst du einstellen, wenn du im Bios STRG+F1 drückst, dann geh in MIB oder wie das heißt und schwub hast du die Latenzen


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5460 Tagen | Erstellt: 12:55 am 26. Okt. 2006