» Willkommen auf Intel Overclocking «

CratchY
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
43°C mit 1.675 Volt


hi

folgendes problem:
mobo: asus p4c800-e deluxe mit mods

also hab vor 2 tage neustes bios drauf gemacht. Seit dem startet er nicht, wenn ich ihn neugestartet habe! sprich, wenn er aus war, bootet er einwandfrei, läuft super ... keine fehler
sobald ich allerdings neustarte oder im bios was verändere startet er nicht mehr. kein bild, kein ton, gar nix!!!
hat einer ne idee an was das liegen könnte?!

viele dank!


suche server auf intel basis [mobo, cpu und ram]
wenn ihr was habt, und es loswerden wollt, schreiben...!

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5738 Tagen | Erstellt: 19:48 am 3. Okt. 2005
Notebook
offline



VERBANNT
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Schon mal Clear CMOS probiert?

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5448 Tagen | Erstellt: 13:46 am 4. Okt. 2005
CratchY
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
43°C mit 1.675 Volt


ja habe ich gerade gemacht

funzt aber leider nicht... startet leider immer noch nicht nach reboot?!
virus kann es nicht sein oder?


suche server auf intel basis [mobo, cpu und ram]
wenn ihr was habt, und es loswerden wollt, schreiben...!

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5738 Tagen | Erstellt: 14:27 am 4. Okt. 2005
Notebook
offline



VERBANNT
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


BIOS Batterie dahin?
Kann auch ein Grund sein...wechsel die mal aus.

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5448 Tagen | Erstellt: 20:37 am 4. Okt. 2005
CratchY
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
43°C mit 1.675 Volt


ja du hattest recht notebook
die bios batt hat ihren geist aufgegeben
hab jetz ne frische drin und alles funzt wieder
danke!


suche server auf intel basis [mobo, cpu und ram]
wenn ihr was habt, und es loswerden wollt, schreiben...!

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5738 Tagen | Erstellt: 18:21 am 7. Okt. 2005
ErSelbst
aus Wiesbaden
offline



Moderator
18 Jahre dabei !

Intel Core i5
3200 MHz


Welches BIOS hast denn geflasht?

schonmal die gleiche Version nochmal drübergeflasht?

ps: nimm (wenn nicht schon geschehen) das neue Beta- BIOS 1024.001

Wenn du keine Beta haben willst (hab das Beta Bios drauf - ohne Probs ;)) *klick* --> 1023 Final

Links für die Beta:

http://dlsvr01.asus.com/pub/ASUS/mb/sock478/P4C800E-DX/1024-001.zip

http://dlsvr03.asus.com/pub/ASUS/mb/sock478/P4C800E-DX/1024-001.zip

http://dlsvr02.asus.com/pub/ASUS/mb/sock478/P4C800E-DX/1024-001.zip

http://www.asus.com.cn/pub/ASUS/mb/sock478/P4C800E-DX/1024-001.zip


Wie poste ich richtig?

Beiträge gesamt: 104092 | Durchschnitt: 15 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6795 Tagen | Erstellt: 22:31 am 8. Okt. 2005
CratchY
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV
2800 MHz @ 3400 MHz
43°C mit 1.675 Volt


hatte beta drauf und ging net wirklich gut
hab jetz 1023 drauf ...
funzt aber alles net so.. wie ich des haben will
nur teilweise startet er nachm restart !!! !?


suche server auf intel basis [mobo, cpu und ram]
wenn ihr was habt, und es loswerden wollt, schreiben...!

Beiträge gesamt: 42 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5738 Tagen | Erstellt: 19:32 am 9. Okt. 2005