» Willkommen auf Intel Overclocking «

ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


Hi...

Ich hab nen P4 3,2 GHz/800 1MB L2 Cache (Prescott/Sockel 478 Stepping E0)

Das System lief zuletzt mit bis zu 1,5125 vcore Spannung, am Anfang haben bei FSB 250 1,4125 vcore Spannung ausgereicht um ihn stabil auf 4GHz laufen zu lassen...

über die Zeit stellten sich "Abschmierer aka Neustart" ein und ich war mal wieder gezwungen an den Settings zu schrauben.

Was mich stuzig macht ist, dass ich in CPU-Z vcore Schwankungen von 1,408 bis 1,535 volt sehen kann... abhaengig von idle oder Vollast!

Fragen:

1. ist das normal?
2. baun die CPU's über die Zeit hinweg ab und funktionieren nur mit ordentlich Strom fehlerfrei?
3. Wie ist Eure Erfahrung in Bezug auf Langlebigkeit mit ca 25% übertakteten Systemen? (FSB 250 3,2GHz @ 4GHz)

*kratz*


PS: wahrscheinlich durch Hitze ist mir die Verankerung von dem Chipsatz-Kühler herrausgerutscht und so konnte dann unbemerkt der Chipsatz wegbrodeln, ohne das ich es merken konnte und das Board hat sich dann nun verabschiedet... natuerlich gut möglich dass das schon nen Zeitchen so war und die Abschmierer daraus folgten und mit mehr Strom dann wieder ein stabiler Betrieb möglich war... kA
Board halt kaboootttt und bevor ich nachher wieder irgendwie Gefahr laufe hier was zu toasten informier ich mich mich lieber nen bisschen bei Euch...

mfg ju66ler :-)

(Geändert von ju66ler um 5:13 am Juni 6, 2005)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5440 Tagen | Erstellt: 5:04 am 6. Juni 2005
DaBraiN
aus Kelsterbach
offline



Basic OC
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4100 MHz
48°C mit 1.5 Volt


wie kühlst du den die CPU ?? hatte das gleiche problem und bei mir waren es die Elcos um den CPU Sockel rum die die Spannungsschwankungen und den Neustart verursachten !!
Die waren schwarz angekokelt guch mal bei dir !!

MFG


Chieftec Mesh | 480W Tagan NT | P4 Prescott 3,2GHz | Alphacool Pro Set ICE | 1GB PC400@CL2 Kingston HyperX | Asus P5GDC DeluXe | 2* 120Gig S-ATA Hitachi | Sapphire X850XT 256MB | Audigy2 ZS |
[~MeinSystem~]

Beiträge gesamt: 175 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5473 Tagen | Erstellt: 10:46 am 6. Juni 2005
ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


nene... das ist es nicht bei mir, von diesen Elkos habe ich schon gehört und die sollen nur bis 2003 verbaut worden sein. mein Board ist von 2005.
Ich kühle mit Wasser.


(Geändert von ju66ler um 14:42 am Juni 6, 2005)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5440 Tagen | Erstellt: 14:33 am 6. Juni 2005
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Also bei meinem P4C-800 hab ich auch V-Core Schwankungen ohne Ende. Werd wahrscheinlich einen Drop-Mod machen.

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5814 Tagen | Erstellt: 17:38 am 6. Juni 2005
CharlieB
offline


Enhanced OC
15 Jahre dabei !



Zitat von ju66ler um 5:04 am Juni 6, 2005[br

Fragen:

1. ist das normal?





ja das Prob haben so gut wie alle ...

Vdroop Mod hilft ;)

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5518 Tagen | Erstellt: 20:23 am 6. Juni 2005
DaBraiN
aus Kelsterbach
offline



Basic OC
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4100 MHz
48°C mit 1.5 Volt


gibts das auch für das P5GDC Deluxe ??


Chieftec Mesh | 480W Tagan NT | P4 Prescott 3,2GHz | Alphacool Pro Set ICE | 1GB PC400@CL2 Kingston HyperX | Asus P5GDC DeluXe | 2* 120Gig S-ATA Hitachi | Sapphire X850XT 256MB | Audigy2 ZS |
[~MeinSystem~]

Beiträge gesamt: 175 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5473 Tagen | Erstellt: 20:40 am 6. Juni 2005
The Papst
aus Lüneburg
offline



Real OC or Post God !
15 Jahre dabei !

Intel Pentium Dual Core
1300 MHz @ 1300 MHz


Haste einen parat für das Board?

Beiträge gesamt: 36710 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5814 Tagen | Erstellt: 20:51 am 6. Juni 2005
DaBraiN
aus Kelsterbach
offline



Basic OC
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4100 MHz
48°C mit 1.5 Volt


ist es arg schlimm wen man dem Chipsatz statt den vorgegebenen 1,5V die es Standartmäsis hat 1,6V gibt ???


Chieftec Mesh | 480W Tagan NT | P4 Prescott 3,2GHz | Alphacool Pro Set ICE | 1GB PC400@CL2 Kingston HyperX | Asus P5GDC DeluXe | 2* 120Gig S-ATA Hitachi | Sapphire X850XT 256MB | Audigy2 ZS |
[~MeinSystem~]

Beiträge gesamt: 175 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5473 Tagen | Erstellt: 21:13 am 6. Juni 2005
ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


mhmh... ?¿? vdroopmod ?¿?

mit der "suchen" Funktion im forum finde ich zu diesem Thema genau einen thread... diesen hier ;-)

könnt ihr das mal ein wenig ausführen oder nen link posten?

thx

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5440 Tagen | Erstellt: 22:04 am 6. Juni 2005
CharlieB
offline


Enhanced OC
15 Jahre dabei !



Zitat von DaBraiN um 21:13 am Juni 6, 2005
ist es arg schlimm wen man dem Chipsatz statt den vorgegebenen 1,5V die es Standartmäsis hat 1,6V gibt ???



nö meiner bekommt default 1,8V ;)


hier mal ein paar Mods für untersch. Boards.
http://www.malvescorner.net

oder halt auf xs nachschauen ...

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5518 Tagen | Erstellt: 23:32 am 6. Juni 2005