» Willkommen auf Intel Overclocking «

ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


Achje... ne mit sowas fang ich erst garnich an... was solls, der GHz mehr Leistung war zwar sehr geil und schnell und für Animationen und Musik-Software war das auch spürbar, aber dann lass ichs lieber doch...

thx :-)

Euch weiterhin viel Erfolg

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5437 Tagen | Erstellt: 4:29 am 7. Juni 2005
DaBraiN
aus Kelsterbach
offline



Basic OC
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4100 MHz
48°C mit 1.5 Volt


hehe :thumb:


Chieftec Mesh | 480W Tagan NT | P4 Prescott 3,2GHz | Alphacool Pro Set ICE | 1GB PC400@CL2 Kingston HyperX | Asus P5GDC DeluXe | 2* 120Gig S-ATA Hitachi | Sapphire X850XT 256MB | Audigy2 ZS |
[~MeinSystem~]

Beiträge gesamt: 175 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 5470 Tagen | Erstellt: 15:52 am 7. Juni 2005
Notebook
offline



VERBANNT
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Erfahrungsgemäß sind Asus-Boards aber generell sehr unzuverlässig, was die Spannung angeht, genauso wie ASRock, da ja eine Soße. Ich habe noch kein Asus Board erlebt, was nicht overvoltet.

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5446 Tagen | Erstellt: 23:51 am 7. Juni 2005
CharlieB
offline


Enhanced OC
15 Jahre dabei !



Zitat von Notebook um 23:51 am Juni 7, 2005
Erfahrungsgemäß sind Asus-Boards aber generell sehr unzuverlässig, was die Spannung angeht, genauso wie ASRock, da ja eine Soße. Ich habe noch kein Asus Board erlebt, was nicht overvoltet.




Welche Spannungen meinst du denn da eigentlich?

vllt sinds nur die Tools mit denen du das nachmisst,

ich mess das direkt mit dem Multimeter am Mobo,
bzw hab für versch. Spannungen Messleitungen angelötet.

Ich hab schon viele Boards von Asus gehabt und kann nicht generell sagen dass die nunn alle Spannungen "overvolten"

Im übrigen ist mir ne stabile Spannung wichtiger
und ob etwas über oder unter dem Wert ist dann eher zu vernachlässigen.

;)

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5516 Tagen | Erstellt: 0:13 am 8. Juni 2005
ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


Ich messe mit CPU-Z. Die vcore meine ich...

Ich frage mich jetzt, ob mein Netzteil von BeQuiet ausreicht.
400 Watt

ASUS P4C800-E Deluxe
P4 Prescott 1MB Cache 3,2GHz/800
4x512MB RAM
ATI Radeon 9800 Pro
2x WD120 HDD
1x WD 160 HDD
1x WD 200 HDD
DVDR LiteOn
Audiophile 2496 Soundkarte
4x 120iger FAN
2x   80iger FAN
1x ISDN Fritz PCI
1x Promise Raid Controller ATA100 PCI

... und ich muss sagen, dass das Netzteil dann doch schon derbe heiss wird... ok es ist ja extra nen quiet und wird wahrscheinlich nen bisschen weniger stark gekühlt.

Würdet Ihr sagen, dass das noch ok ist?

Bei mir ist ja unbemerkt die Halterung vom Chipsatz-Kühler rausgerutscht und dann is das Board noch an 2 Chips durchgebrannt.
Die haben geglüht und übergeblieben is nen bisschen Asche!
Da muss doch irgendwo was nich stimmen... auf nem baugleichen Board lief Ewigkeiten nen P4 C 2,6 @ 3,25GHz also FSB 250.
Nu kam der 3,2er rein, (neues P4C800-E) @4GHz mit FSB 250 und das Board verdampft mir hier fast. Obwohl der neue Prescott sogar 0.2 Volt weniger kriegt als die alte CPU.


Prescott 3,2 lief @ 1,5125 Volt
RAM auf 2,65 Volt
Teiler 5:4 bei FSB 250 --> genau 200MHz

im Bild habe ich eingezeichnet welche Chips sich verabschiedet haben.



(Geändert von ju66ler um 9:34 am Juni 8, 2005)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5437 Tagen | Erstellt: 6:27 am 8. Juni 2005
CharlieB
offline


Enhanced OC
15 Jahre dabei !



Zitat von ju66ler um 6:27 am Juni 8, 2005
Ich messe mit CPU-Z. Die vcore meine ich...

Ich frage mich jetzt, ob mein Netzteil von BeQuiet ausreicht.
400 Watt

ASUS P4C800-E Deluxe
P4 Prescott 1MB Cache 3,2GHz/800
4x512MB RAM
ATI Radeon 9800 Pro
2x WD120 HDD
1x WD 160 HDD
1x WD 200 HDD
DVDR LiteOn
Audiophile 2496 Soundkarte
4x 120iger FAN
2x   80iger FAN
1x ISDN Fritz PCI
1x Promise Raid Controller ATA100 PCI

... und ich muss sagen, dass das Netzteil dann doch schon derbe heiss wird... ok es ist ja extra nen quiet und wird wahrscheinlich nen bisschen weniger stark gekühlt.

Würdet Ihr sagen, dass das noch ok ist?

Bei mir ist ja unbemerkt die Halterung vom Chipsatz-Kühler rausgerutscht und dann is das Board noch an 2 Chips durchgebrannt.
Die haben geglüht und übergeblieben is nen bisschen Asche!
Da muss doch irgendwo was nich stimmen... auf nem baugleichen Board lief Ewigkeiten nen P4 C 2,6 @ 3,25GHz also FSB 250.
Nu kam der 3,2er rein, (neues P4C800-E) @4GHz mit FSB 250 und das Board verdampft mir hier fast. Obwohl der neue Prescott sogar 0.2 Volt weniger kriegt als die alte CPU.


Prescott 3,2 lief @ 1,5125 Volt
RAM auf 2,65 Volt
Teiler 5:4 bei FSB 250 --> genau 200MHz

im Bild habe ich eingezeichnet welche Chips sich verabschiedet haben.

http://img22.echo.cx/img22/5743/p4c800edl6qw.jpg

(Geändert von ju66ler um 9:34 am Juni 8, 2005)



tja da haben sich die Mosfets wohl wegen Überhitzung verabschiedet.
Ich würd einfach mal drauf tippen dass du n ganz schlecht durchlüftetes Case hast.

Falls das Board nu Müll ist würd ichs gerne haben,
Kannst auch n zusätliches Loch reinknappsen, ich wills nich reparieren, sondern mir gerne n paar Elkos rauslöten.

;)

Beiträge gesamt: 440 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5516 Tagen | Erstellt: 21:42 am 8. Juni 2005
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


ein 120 'er Lüfter würde da Abhilfe schaffen.....


G/P

:thumb:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6572 Tagen | Erstellt: 0:44 am 9. Juni 2005
ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


mhh das Board ist von 2005... ich dachte die wurden nur bis 2003 verbaut... bevor ich nun wieder so ein Board kaufe -> FRAGE:

Kann ich noch Gefahr laufen ein p4c800-e deluxe zu kriegen auf welchem Elkos verbaut wurden???

(Geändert von ju66ler um 0:46 am Juni 9, 2005)

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5437 Tagen | Erstellt: 0:44 am 9. Juni 2005
ju66ler
offline


OC Newbie
14 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz mit 1.375 Volt


Ich hab doch in der Seitenwand einen 120iger Lüfter drinne der aufs Board bläst...

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5437 Tagen | Erstellt: 0:45 am 9. Juni 2005
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


Hmm.............

dann ist das aber nicht normal.... vorsicht nicht das Dein Netzteil irgendein Problem hat, ich habe bisher noch keine kaputte Asus Platine gehabt ( und das waren bisher sehr...sehr viele... )

:noidea:


G/P

(Geändert von Phantom um 19:45 am Juni 9, 2005)

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6572 Tagen | Erstellt: 19:43 am 9. Juni 2005