» Willkommen auf Intel Overclocking «

MML
aus Großbeeren
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3600 MHz @ 3600 MHz
48°C mit 1.385 Volt


Folgendes Prob :

System :

P4 560
MSI Neo 915 Platinium
2 x DDR 512 Kingston 533
MSI 800XT

Im Normalbetrieb läuft die Kiste absolut stabil. ( Neuer Lüfter ist drauf , Temp normal 49 unter Last 58 )
Wenn ich versuche den FSB anzuheben senkt sich die Leistung ( Sandra statt 10550 dann immer weniger ).
Auch mit neuem Bios in dem ich den Multi von 18 auf 14 stellen kann, kein Erfolg.

Hat einer ne Idee oder bin ich nur zu doof. Vielleicht hat einer mal vernünftige Bios Werte.

Danke


Daywalker

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5499 Tagen | Erstellt: 21:16 am 16. Nov. 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


vertrau mal nicht nur auf Sandra, nimm mal andere benchmark programme und vergleiche mal die Leistung. Nimm zB 3dmark, PCMark, was weiss ich noch.....etc.

Ich habe dein Problem immer noch nicht so richtig vertstanden. Du kannst zwar ocen, sprich fsb erhöhen und es klappt auch nur Sandra zeigt immer niedrigere Werte an.  :noidea:

Kann ich mir eigentlich nicht vorstellen. Aber wie gesagt nimm mal einen anderen benchmark viell. klappts ja damit :thumb:


Und was willste mit den Bios settings? Im Bios stellste alles so ein, dass es stabil läuft. Nicht mehr und nicht weinger. Das sollte eigentlich jeder selber hinbekommen, zur Not lass einfach alles auf Auto nur den fsb manuell erhöhen.

Gruß

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5996 Tagen | Erstellt: 9:31 am 17. Nov. 2004
Gast1
aus Germany
offline


Basic OC
16 Jahre dabei !



Zitat von MML am 21:16 am Nov. 16, 2004
Folgendes Prob :

System :  P4 560
.....
Im Normalbetrieb läuft die Kiste absolut stabil. ( Neuer Lüfter ist drauf , Temp normal 49 unter Last 58 )
Wenn ich versuche den FSB anzuheben senkt sich die Leistung ( Sandra statt 10550 dann immer weniger ).
...
Danke




Zitat von www.de.tomshardware.com am Nov. 12, 2004
...denn zum einen wurden die empfohlenen Maximaltemperaturen für beide Motherboard-Zonen sowie für den Prozessor deutlich überschritten. Zum anderen führt dies jedoch auch dazu, dass der Prozessor zum Selbstschutz die Taktrate drosselt. Was bleibt, ist geringere Leistung und sicherlich auch eine verringerte Lebenserwartung der Komponenten...



Hohe Verlustleistung kann P4-Systeme ausbremsen mit begrenzter Lösungen..


Beiträge gesamt: 114 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6023 Tagen | Erstellt: 12:29 am 17. Nov. 2004
MML
aus Großbeeren
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3600 MHz @ 3600 MHz
48°C mit 1.385 Volt



Zitat von Murdock am 9:31 am Nov. 17, 2004
vertrau mal nicht nur auf Sandra, nimm mal andere benchmark programme und vergleiche mal die Leistung. Nimm zB 3dmark, PCMark, was weiss ich noch.....etc.

Ich habe dein Problem immer noch nicht so richtig vertstanden. Du kannst zwar ocen, sprich fsb erhöhen und es klappt auch nur Sandra zeigt immer niedrigere Werte an.  :noidea:

Kann ich mir eigentlich nicht vorstellen. Aber wie gesagt nimm mal einen anderen benchmark viell. klappts ja damit :thumb:


Und was willste mit den Bios settings? Im Bios stellste alles so ein, dass es stabil läuft. Nicht mehr und nicht weinger. Das sollte eigentlich jeder selber hinbekommen, zur Not lass einfach alles auf Auto nur den fsb manuell erhöhen.

Gruß





Also alles wie gehabt. Mit steigendem FSB sinkt die Leistung . Auf allen Benches. Ist ja nich so als das die Kiste langsam wäre, aber ein bischen kitzeln wollte ich das Baby schon. Das mit der Verlustleistung ist klar, es klappt doch aber auch bei anderen 560 ern. Liegt das auschließlich an der Temp. Morgen kommt die WAKÜ und dann ist schluß mit hoher Temp.

Oder gibts noch andere Iden ?


(Geändert von MML um 15:27 am Nov. 17, 2004)


Daywalker

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5499 Tagen | Erstellt: 15:26 am 17. Nov. 2004
B4SSrOeHrE
aus Düsseldorf
offline



OC Newbie
15 Jahre dabei !

Intel Celeron
2400 MHz @ 2500 MHz
50°C mit 1.4 Volt



Zitat von http://www.de.tomshardware.com am Nov. 12, 2004
...denn zum einen wurden die empfohlenen Maximaltemperaturen für beide Motherboard-Zonen sowie für den Prozessor deutlich überschritten. Zum anderen führt dies jedoch auch dazu, dass der Prozessor zum Selbstschutz die Taktrate drosselt. Was bleibt, ist geringere Leistung und sicherlich auch eine verringerte Lebenserwartung der Komponenten...


Das Termal Throttling der P4s (und auch Celeron D :) ) schaltet sich bei ca. 85  Grad ein.


AsRock P4S61, Celeron D 2.4Ghz@2.5Ghz+Arctic Cooling Super Silent 4 Ultra TC, Radeon 9600SE@475/470+ATI Silencer 1, 512 Mb DDR pc3200 hynix, Codegen Case, LC Power 550 Watt, Sharkoon KK's grün :)

Beiträge gesamt: 40 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5556 Tagen | Erstellt: 8:45 am 18. Nov. 2004