» Willkommen auf Intel Overclocking «

SeW2k2
aus GS
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3850 MHz
45°C mit 1.40 Volt


Hallo hab auch total Probleme mit dem ASUS

Meine Config:

ASUS P5AD2 Premium
2 x 512MB Infenium DDR2 533 bald aber G.E.I.L 667
Club3D 6600GT
P4 Presskopf 3,2GHZ 540
Komplett Wassergekühlt alles von platten bis gpu etc..

So nun zu mein Problem wenn ich die bios version 1008 drauf spiele und einen FSB über 115 einstelle und dann auf beenden und speichern gehe schaltet sich der rechner ab und geht automatsich wieder an bei 1006 ist dies nicht der fall da kann ich den fsb hoch setzten wie ich will und der rechner restart ganz normal desweitern bekomme ich meine 3,2 GHZ D0 stabil gerade mal auf 3,36mit wakü und das finde ich zeimlich arm entweder es ist mein speicher der sofort dicht macht aber selbst wenn ich in unter 500mhz fahre läuft der rechner nicht stabil sofort black screen in games.

Ich weiß nicht mehr weiter soviel geld aussgeben und nun sowas !SCHEI...E!

Mhh Werde wie gesagt nochmal den Speicher wechseln und mir einen 560 CPU holen also nen 3,4GHZ vieleicht schaffe ich damit bissen mehr wenn nicht kauf ich mir nen amd schnauze voll!


Cooler Master Stacker,Airplex Evo 320,Abit AA8XE + Intel Prescott 550 3,4GHZ@3,85GHZ@275FSB,PCI-E ATI X800 XT 256MB GDDR,1GB G.E.I.L 667MHZ@733MHZDDR-2,2 x WD Raptor WD740GD am ICH6R,2 x200GB S-ATA Maxtor am ICH6R,

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5499 Tagen | Erstellt: 13:57 am 18. Nov. 2004
SeW2k2
aus GS
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3850 MHz
45°C mit 1.40 Volt


Hab mir heute meine GF6600GT Zerstört durch bios Einstellungen kein sch**** jetzt die abstürze kammen durch die im bios einstellmöglichkeiten zu den PCI Express und als ich es lokalieseren wollte welche einstellung nun genau dafür verantwortlich war ist mein 3d Modus im arsch in 2d macht sie alles normal im 3d kommen nur noch bestimmt 2 cm dicke pixel fehler die karte hat von anfang an nur streß gemacht ich glaub club 3d ist nicht kompatimbel mit asus. Morgen werde ich sie gegen eine msi tauschen oder gainward mal sehen.

Und was meint ihr zu meinen bios problem habt ihr das auch??


Cooler Master Stacker,Airplex Evo 320,Abit AA8XE + Intel Prescott 550 3,4GHZ@3,85GHZ@275FSB,PCI-E ATI X800 XT 256MB GDDR,1GB G.E.I.L 667MHZ@733MHZDDR-2,2 x WD Raptor WD740GD am ICH6R,2 x200GB S-ATA Maxtor am ICH6R,

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5499 Tagen | Erstellt: 17:42 am 18. Nov. 2004