» Willkommen auf Intel Overclocking «

gonzoo
aus Deutschland
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
45°C mit 1.65 Volt


HAllo Leute

Habe ein Problem mit meinem Prescot 2,80 P4 auf einem MSI board 865 PE
2048 MB apacer ram pc 400
WInxp SP 2
Ich habe das gefühl das es am SP 2 liegt bin mir aber nicht sicher
Der rechner stürzt oft ab bzw färht sich einfasch runter.

Wer kann mir hlefen.....ist das board ..sch****e ?


Alles übertaktet ....alles gut

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 17:29 am 16. Okt. 2004
Philipp Stottmeister
offline


OC God
15 Jahre dabei !

AMD Athlon 64


evtl. zu schlappes Netzteil. Musste mal posten, was es für eins is. Ansconsten evtl. Virus?

Beiträge gesamt: 2685 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5838 Tagen | Erstellt: 20:14 am 16. Okt. 2004
gonzoo
aus Deutschland
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
45°C mit 1.65 Volt


Netzteil hat 430 Watt also ausreichend.....kein besondere Grafikk. drin...Virus ist auch ausgeschlossen....

Der rechner erscheint mir auch allgemein sehr langsam....

Habe schon alle Virenscanner durchlaufen lassen ...der rechner ist sauber


Alles übertaktet ....alles gut

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 21:24 am 16. Okt. 2004
CISC
aus der Schweiz
offline


OC Profi
15 Jahre dabei !

AMD Opteron
2200 MHz mit 1.15 Volt


Wann fährt sich der PC runter?

Bei Gamen und anderen rechenintensiven Anwendungen oder einfach mal so?

Poste vielleicht noch weitere Angaben zum System nicht nur: mein Netzteil hat

430 Watt. Name und Marke sind auch noch wichtig.

Beiträge gesamt: 571 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5780 Tagen | Erstellt: 21:52 am 16. Okt. 2004
SoulHunter
aus Frankfur a. M.
offline



Enhanced OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3200 MHz
35°C


Ist der PC ausreichend gekühlt, ein Freund von mir hatte auch mal ein änliches Prob. was er dann mit ganz viel kalter Luft behoben hat !!


:)  ... und immer doof weiter grinsen denn lachen is gesund !!!!!!!!!!! 160GB-HD Hitachi
1GB RAM (G.E.I.L)
6600GT Sparkel

Beiträge gesamt: 350 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 5537 Tagen | Erstellt: 0:59 am 17. Okt. 2004
gonzoo
aus Deutschland
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
45°C mit 1.65 Volt


HAllo

Es ist ein emerex Netzteil...der Rechner stürzt bei normalen anwendungen ab...ich bin kein gamer....meistens friert der bildschirm einfach ein ..oder es gibt einen bluescreen mit einem fehler in der NTFS .sys



Danke für eure hilfe


Alles übertaktet ....alles gut

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 9:13 am 17. Okt. 2004
Freezz
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 4000 MHz
38°C mit 1.67 Volt


Hast mal Memtest durchlaufen lassen ? ....evtl hat der Speicher nen Schuss ....   der Kühler sitzt auch 100% ? wie warm wird er denn ?

Bios ist aktuell ?

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5566 Tagen | Erstellt: 9:17 am 17. Okt. 2004
gonzoo
aus Deutschland
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
45°C mit 1.65 Volt


HAllo

Memtest ist gut durchgelaufen..speicher ist neu.....die Prozzy temp. liegt bei 48 Grad der Rechner ist sehr gut gekühlt....4 zusatzlüfter drin


Alles übertaktet ....alles gut

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 9:32 am 17. Okt. 2004
Freezz
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz @ 4000 MHz
38°C mit 1.67 Volt


sonst deinstallier doch mal das SP2 wenn du denkst er liegt daran ... oder installier das Sys nochmal neu ..... kannst ja auch mal den CPUStabtest durchlaufen lassen... würd mich mal interessieren wie lange der denn läuft ...

Beiträge gesamt: 38 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5566 Tagen | Erstellt: 9:47 am 17. Okt. 2004
Geldausgeber
aus W
offline


OC God
15 Jahre dabei !

AMD Phenom II
3400 MHz


hmm vll virus drin? Lass mal Virenscanner drüberlaufen!

Beiträge gesamt: 1287 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5782 Tagen | Erstellt: 12:37 am 17. Okt. 2004