» Willkommen auf Intel Overclocking «

svenska
aus Bärlin :))
offline



OC God
17 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2700 MHz
45°C mit 1.55 Volt



Zitat von Ultrahoschie am 15:35 am März 6, 2004
wieso lapp't ihr denn den ihs nicht / das heißt schleifen bis er glänzt und man sich drinn spiegeln kann, das bringt ungefähr 3-4°!!!



is doch müll, dafür hast WLP oder silikon,das schleifen
ist meisten fachgelabber was wenig bringt...


"Ich habe einen AMD Athlon und einen Pentium III aus dem Fenster geworfen."
"Und?"
"Der AMD Athlon war wirklich schneller!"

Beiträge gesamt: 7006 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6497 Tagen | Erstellt: 15:53 am 10. März 2004
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Also vcore mod würd es heute abend geben, ich hoffe ich kann euch dann 4ghz benches posten! :thumb:

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 16:26 am 10. März 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Coolzero2k1 am 16:26 am März 10, 2004
Also vcore mod würd es heute abend geben, ich hoffe ich kann euch dann 4ghz benches posten! :thumb:



Also mein aktueller Presskot (2.8@3.5 Philli) postet ab eingestellten 1.65V im Bios nicht mehr, Maximum was geht sind knapp über 3.5GHz mit eingestellten 1.625V (effektiv unter Last nur 1.47V). Der läuft so aber absolut stabil, habe seit heute morgen 10 Uhr schon 2x Prime95 + 1x BurnP6 laufen - ohne Fehler.

(Geändert von TurricanM3 um 19:35 am März 10, 2004)


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 19:34 am 10. März 2004
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


@all muss die lötaktion leider verschieben, da ich vergessen habe das ich meinen lötkolben hergeliehn habe! :blubb:

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 21:58 am 10. März 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Coolzero2k1 am 21:58 am März 10, 2004
@all muss die lötaktion leider verschieben, da ich vergessen habe das ich meinen lötkolben hergeliehn habe! :blubb:



Was willst du überhaupt löten?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 23:47 am 10. März 2004
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


1 Mein albatron 865pe Pro V2.0 vdimm und vcore mod ( vdimm wird von der 5v leitung gesaugt :godlike:)
2. meine fx5700 ultra

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6710 Tagen | Erstellt: 11:37 am 11. März 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

ich habe seit 3 Stunden auch einen Prescott 2,8 am Laufen.

Mit 3,5Ghz und 1,5375 volt läufts wohl.....  1 Stunde prime 95

Bin gerade bei 265Mhz fsb und 3730Mhz mit 1,635 Volt.
Sieht gut aus. Aber so laß ich die Kiste mal länger laufen.

Die Temps muß man mal gesehen haben.....:godlike:
Bis 57 Grad am Abit !
Der IHS bremst doch gewaltig.Wassertemp bloß bei 26 Grad.

Mein NW mit 3760Mhz und 1,725 Volt kam nur auf 39 Grad max.!
Ohne den IHS natürlich.

Aquamark mit Prescott:51700 Punkte  265Mhz fsb
           mit Northwood:52300              250Mhz fsb

Also auch mit 3700mhz noch langsamer als NW.

Teste mal weiter...

gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 14:32 am 11. März 2004
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Cyberbernd am 14:32 am März 11, 2004
Hi

ich habe seit 3 Stunden auch einen Prescott 2,8 am Laufen.

Mit 3,5Ghz und 1,5375 volt läufts wohl.....  1 Stunde prime 95

Bin gerade bei 265Mhz fsb und 3730Mhz mit 1,635 Volt.
Sieht gut aus. Aber so laß ich die Kiste mal länger laufen.

Die Temps muß man mal gesehen haben.....:godlike:
Bis 57 Grad am Abit !
Der IHS bremst doch gewaltig.Wassertemp bloß bei 26 Grad.

Mein NW mit 3760Mhz und 1,725 Volt kam nur auf 39 Grad max.!
Ohne den IHS natürlich.

Aquamark mit Prescott:51700 Punkte  265Mhz fsb
           mit Northwood:52300              250Mhz fsb

Also auch mit 3700mhz noch langsamer als NW.

Teste mal weiter...

gruß Cyberbernd



Ist doch gut bis auf die "normale" Temp?!? :thumb:

Hast du auch einen Malayen?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6385 Tagen | Erstellt: 14:52 am 11. März 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Nee..Costa Rica
Packdate 02/06/04

Mußte doch auf 1,66 Vcore erhöhen für die 3718Mhz.

59 Grad mit prime. Abit Temp halt.......

Naja....Cinebench 2003 ist der absolute Killer für den Prescott !

Da müßte der schon 5000Mhz haben um mit einem Northwood 3,8Ghz mitzuhalten !
Testet das mal an.:noidea:

Auch sonst immer langsamer.Nee Intel des war nix.:blubb:

Den nächsten Prescott kaufe ich mir erst wenn 4Ghz mindestens drin sind !
Das entspricht dann einem NW 3,8-3,9  traurig aber war.

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6329 Tagen | Erstellt: 16:09 am 11. März 2004
Mythilos
aus Jena
offline



OC God
16 Jahre dabei !


also.. irgendwie müsse ndie den hs ja drauf geballert ham...
udn so wie den drauf gemacht haben müsste er vielleicht auch wieder runter gehn..
is diefrage, obs mitm lötkolben nciht schon viel zu warm wird, bevor das zinn da drunter weich wird..
oder ..eine idee habe ich noch..
man sägt mir nem dremel oder so um die DIE den HS einfach ab, so dassder nur noch auf der fläche der DIE vorhanden ist..


Japanese scientists have created a camera with such a fast shutter speed, thy now can photograph a woman with her mouth shut!

Beiträge gesamt: 1617 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6124 Tagen | Erstellt: 11:56 am 23. März 2004