» Willkommen auf Intel Overclocking «

aronier
offline



Basic OC
15 Jahre dabei !

Intel Pentium IV NW
2400 MHz @ 3538 MHz
46°C mit 1.725 Volt


Moin, :blubb:

habe einen P4 3,0 NW mit D1 Stepping der nach der Unterseite zu urteilen ein "runtergelabelter Extreme Edition" ist.(hat alles mit Chips voll so wie mein 2,8 SL6Z5)
Das Overclockingpotential und die Temperatur lassen auch darauf schließen, sind nämlich sehr gut.

Nun mein Problem:

Der Rechner funktioniert mit 260 x 15 = 3,9 GHz @ 1,675 VCore
Wenn ich nun 2x BurnP6 und 2xPrime95 gleichzeitig laufen lasse dann geht das über mehrere Stunden gut, sobald ich aber die genannten Programme wieder schließe dauert es ca. 3-5 Minuten und plötzlich wird der Bildschirm schwarz. Als hätte ich die Reset Taste gedrückt. Der Rechner fährt ganz normal hoch und was mich wundert ist, dass Windoof keinen Fehler bringt wegen unzulässigem Abschalten! Überhaupt keine Anzeichen von einem Absturz!
Die Temperatur liegt Idle 43° und Last 55°C.
Das gleiche Phenomän habe ich auch wenn ich auf FSB 255 zurück gehe!

Hat jemand von Euch eine Idee oder schon einmal so ein Problem gehabt?

Hier meine Komponenten: Abit IC7 Ver. 1.1; 2x512 Corsair 3200 LL @ 5:4 208 Mhz 2-6-2-2 laut Memtest stabil; Enermax EG365P-VE 350W; Ati 9800SE @ 9800Pro, Netzwerkkarte Realtek, WD Raptor 360; Samsung DVD Laufwerk; Wa-Kü mit Triple Mora und Heattrap CPU Kühler

Ich bin für jeden Tip dankbar :godlike:


Wer andern eine Bratwurst brät, hat ein Bratwurstbratgerät!!!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5822 Tagen | Erstellt: 8:49 am 24. Feb. 2004
aronier
offline



Basic OC
15 Jahre dabei !

Intel Pentium IV NW
2400 MHz @ 3538 MHz
46°C mit 1.725 Volt


Kommt schon Leute, hat denn keiner eine Idee? :blubb:


Wer andern eine Bratwurst brät, hat ein Bratwurstbratgerät!!!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5822 Tagen | Erstellt: 20:48 am 25. Feb. 2004
wasi
offline



OC God
17 Jahre dabei !


kann ich dir net helfen. ist schon seltsam, normalerweise kackt windoof beim zu hohen oc'n ab während prime und burn laufen und net wenn die aus sind.:blubb:
sorry


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6314 Tagen | Erstellt: 22:40 am 25. Feb. 2004
cyx800
aus Südsauerland
offline



Basic OC
15 Jahre dabei !

AMD Opteron
2200 MHz @ 3000 MHz
40°C mit 1.45 Volt


:moin: allesammt

ää irgendwo hatte ich doch was mit dem fsb 255 prob was gelesen ....

hmh..:idea: genau da war nämlich was auf der abit seite bei den bios files weiß nur nich mehr welches das war, da stand irgendwas vom fix des probs beim fsb 255....

aaaa hier hab ichs... http://www2.abit.com.tw/page/de/motherboard/motherboard_detail.php?pMODEL_NAME=IS7-G&fMTYPE=Socket%20478&pPRODINFO=BIOS

beim bios 16, hoffe hilft dir ein wenig  

gruß cyx

Beiträge gesamt: 134 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5810 Tagen | Erstellt: 1:31 am 26. Feb. 2004
aronier
offline



Basic OC
15 Jahre dabei !

Intel Pentium IV NW
2400 MHz @ 3538 MHz
46°C mit 1.725 Volt


Hi,

ich habe aber das IC7!!! Außerdem mit meinem 2,8c SL6Z5 lief das Board auch auf 265 Mhz stabil. :noidea:

Sollte ich die Southbridge etwa kühlen?

Na ja, trotzdem danke, hab jetzt mal das neueste Bios drauf gemacht, bringt leider auch nix, schon komisch.

Stabil läuft die Kiste jetzt mit 255 Mhz FSB und 1,65 Vcore.


Wer andern eine Bratwurst brät, hat ein Bratwurstbratgerät!!!

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5822 Tagen | Erstellt: 23:26 am 4. März 2004
mfgsammy
aus Castrop-Rauxel
offline



Basic OC
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3800 MHz
48°C mit 1.395 Volt


sei doch froh daste so hoch kommst
ich habe den 3.0 sl6wk und der geht nur bis fsb 240  und selbst das reicht doch alle male aus
betreiben tu ich ihn nur mit fsb 220 aber 1:1
mfgsammy


P 4 E 3.2 @ 3800 mhz cooled by Zalman Reserator 1/Abit IC7 Max3/2*512 Corair XMS 4000 Pro 2,5-3-3-6 bis 237 fsb 1:1 /Be quiet 450 watt/ATI Radeon 9800 XT/2*120 GB festplatten+1* Raptor WD 36 10000 RPM für OS/ LiteON 811+Plextor 712 DVDR und 52 liteon cdr brenner

Beiträge gesamt: 116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5817 Tagen | Erstellt: 23:34 am 4. März 2004