» Willkommen auf Intel Overclocking «

Spacecake
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Zum System:
Asus P4C800E-Deluxe
Pentium 3,2GHz
Radeon Pro 9600
2xCorsair 512MB  --> auf den Aufklebern, der Kühlkörper steht: Twinx CMX512-3200C XmS3200 512MB 400MhZ CL2

Jetzt zum Problem: die beiden Speicher laufen nicht zusammen mit 400Mhz. Takte ich im Bios auf 320, funktioniert es, keine Abstürze!
Bankbelegung auf dem Board Ok! (A1B1 bzw A2B2). Habe alle Spannungen, für den RAM getestet. Bisher einige Tipps in div. Foren getestet, leider ohnen Erfolg!

Nun habe ich die Dinger mal einzeln getestet. Und siehe da, da funktionieren sie mit 400Mhz, ohne Probleme!!

Woran könnte dies liegen ??

Bin für jeden Hinweis dankbar !!!


Holgi


Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5768 Tagen | Erstellt: 13:26 am 21. Feb. 2004
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


Voltage auf 2,8 und by SPD schon getestet?


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6221 Tagen | Erstellt: 13:42 am 21. Feb. 2004
Spacecake
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz


ja, 2,8V bereits getestet. Was meinst Du genau, mit "by SPD" ?

DANKE

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5768 Tagen | Erstellt: 13:48 am 21. Feb. 2004
Spacecake
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz


ok, habs gefunden. Also deaktiviert. Aber welche Werte trage ich ein ?

DANKE

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5768 Tagen | Erstellt: 14:02 am 21. Feb. 2004
Spacecake
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV NW
3200 MHz


Aber ich habe das Gefühl, dass doch einer der beiden Speicher defekt ist. Habe dann noch mal die beiden Speicher in Ruhe und nicht im Wahn wie vor paar Stunden getestet. Der eine läuft ohne Probleme, auch beim Overclocken. Der andere schmiert nach ca. 5-15min. ab.
Ich denke, der ist in der Tat defekt!

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5768 Tagen | Erstellt: 16:51 am 21. Feb. 2004
traveller
aus NRW
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3501 MHz
49°C mit 1.625 Volt


hm...du sagtest da steht cl2 drauf...die dinger sollten also mit timings von 2-3-2-6 locker laufen..naja aber wie auch immer...

stell die werte mal so ein (2-3-2-6-"den niedrigsten wert der möglich ist")

dann mit memtestx86 (achtung: im menu ALLE tests ausführen lassen) prüfen ob fehler auftreten...




Das Leben hat eine geile Grafik, aber das Gamplay ist beschissen.

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6017 Tagen | Erstellt: 22:18 am 22. Feb. 2004
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


da steht cl2 drauf...die dinger sollten also mit timings von 2-3-2-6 locker laufen..

das aber nen schwerwiegender gedankenfehler :blubb:


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6223 Tagen | Erstellt: 7:28 am 23. Feb. 2004
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


wie äußern sich die fehler?


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 13:17 am 23. Feb. 2004
traveller
aus NRW
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV NW
2800 MHz @ 3501 MHz
49°C mit 1.625 Volt



Zitat von S370 sNAKE am 7:28 am Feb. 23, 2004
da steht cl2 drauf...die dinger sollten also mit timings von 2-3-2-6 locker laufen..

das aber nen schwerwiegender gedankenfehler :blubb:



wie jez :noidea:


Das Leben hat eine geile Grafik, aber das Gamplay ist beschissen.

Beiträge gesamt: 123 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 6017 Tagen | Erstellt: 8:57 am 24. Feb. 2004
Ceylon
aus Karlsruhe
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3600 MHz
56°C mit 1.55 Volt


Bei diesem Mainboard solltest Du die Reihenfolge folgendermaßen eintragen:

2 - 2 - 3 - 6 - 8

mfg Ceylon


www.footwackyclan.de

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5762 Tagen | Erstellt: 12:29 am 27. Feb. 2004