» Willkommen auf Intel Overclocking «

Raiden
aus Eitorf
offline


OC Newbie
15 Jahre dabei !

Intel Pentium IV


Hi leutz ,
ich habe mir jetzt ein neuen CPu gekauft p4 2.8 GHZ 800MHZ fsb .Habe ihn eingebaut und wenn ich jetzt den fsb im bios auf 200 stellen will zeigt der mir später trotzdem nur 100 an (mitm cpu prog gesehen)Woran kann das liegen??

mein sys:p4 2.8 GHZ
MSi 5950 Ultra
512DDR Corsair
Gigabyte 8IE Mobo
Soundblaster audigy 2 zs platinum Pro
Logitech Z-680

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5784 Tagen | Erstellt: 18:44 am 5. Feb. 2004
Alletklar
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3508 MHz
45°C mit 1.6 Volt


dein Board wird die 200 FSB wohl nicht packen!


wassergekuehlt.de

Beiträge gesamt: 189 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6221 Tagen | Erstellt: 18:53 am 5. Feb. 2004
Kosmonautologe
aus Berlin, Flughafen TG
offline



OC God
16 Jahre dabei !

Intel Celeron
2400 MHz mit 1.15 Volt


hab mal nachgeschaut bei www.gigabyte.de :

Und als 8IE ... Boards gibts nur welche mit nem Intel 845 E Chipsatz und der geht offiziell nur bis FSB 133 und kann kein Hyperthreating.

http://www.intel.com/deutsch/products/browse/chipsets.htm?iid=ipp_nav+browse_chipsts&

(Geändert von Kosmonautologe um 20:17 am Feb. 5, 2004)


--> www.stromeffizienz.de <--
www.dch-faq.de ; http://users.erols.com

Beiträge gesamt: 2709 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5886 Tagen | Erstellt: 19:46 am 5. Feb. 2004